
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<!-- <link rel="pingback" href="{{ site.pingback_url }}" /> -->

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="msapplication-TileImage" content="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/browserconfig.xml">
	<meta name="theme-color" content="#38367E">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>Study Australia shortlisted for international award</title>
	<meta name="description" content="Austrade’s flagship national education program has been shortlisted in the Employability International Impact Award category of PIEoneer Awards." />
	<link rel="canonical" href="https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Study Australia shortlisted for international award" />
	<meta property="og:description" content="Austrade’s flagship national education program has been shortlisted in the Employability International Impact Award category of PIEoneer Awards." />
	<meta property="og:url" content="https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/" />
	<meta property="og:site_name" content="The Mandarin" />
	<meta property="article:published_time" content="2022-09-06T21:25:41+00:00" />
	<meta property="article:modified_time" content="2022-09-06T21:25:42+00:00" />
	<meta property="og:image" content="https://www.themandarin.com.au/wp-content/uploads/2021/02/parliament-house-coat-of-arms.jpg" />
	<meta property="og:image:width" content="795" />
	<meta property="og:image:height" content="529" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Dan Holmes" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@theMandarinAU" />
	<meta name="twitter:site" content="@theMandarinAU" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Dan Holmes" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>


<link href="https://fonts.googleapis.com" rel="preconnect" as="font" type="font/woff2" crossorigin><link href="https://maxcdn.bootstrapcdn.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://js.stripe.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://use.fontawesome.com" rel="preconnect" as="font" type="font/woff2" crossorigin><link href="https://cdn.parsely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://clientcdn.pushengage.com" rel="preconnect"><link href="https://au-ssl.effectivemeasure.net" rel="preconnect"><link href="https://srv-2020-12-16-00.pixel.parsely.com" rel="preconnect"><link href="https://static.ads-twitter.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://px.ads.linkedin.com" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="The Mandarin &raquo; Study Australia shortlisted for international award Comments Feed" href="https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/feed/" />
	<meta property="fb:pages" content="1415055752091843" />
	<link rel='stylesheet' id='pullquote_headcss-css'  href='https://www.themandarin.com.au/wp-content/plugins/pullquote/css/pullquote.css' media='all' />
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.themandarin.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.themandarin.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.themandarin.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-tags/assets/css/style.css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-wc-paid-listings/assets/css/packages.css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='mandarin-styles-css'  href='https://www.themandarin.com.au/wp-content/themes/the-mandarin/css/dist/main.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.themandarin.com.au/wp-content/mu-plugins/jetpack-11.2/css/jetpack.css' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js' id='jquery-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/pullquote/js/pullquote.js' id='pullquote-js'></script>
<script id='sfmc-evergage-js-extra'>
var sfmc_vars = {"page_type":"Article","authors":["Dan Holmes"],"cats":["Portfolio|Education","Jurisdiction|Federal","News"],"topics":["Austrade","award","Education","learning","Practera","SAIEP","study","The Australian Trade and Investment Commission"],"lock_status":"true"};
</script>
<script src='//cdn.evgnet.com/beacon/privatemediapty/mandarin/scripts/evergage.min.js' id='sfmc-evergage-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager/assets/lib/select2/select2.full.min.js' id='select2-js'></script>
<link rel="https://api.w.org/" href="https://www.themandarin.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.themandarin.com.au/wp-json/wp/v2/posts/199091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themandarin.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.themandarin.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pdFWiw-PN9' />
<link rel="alternate" type="application/json+oembed" href="https://www.themandarin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themandarin.com.au%2F199091-study-australia-shortlisted-for-international-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.themandarin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themandarin.com.au%2F199091-study-australia-shortlisted-for-international-award%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Study Australia shortlisted for international award","url":"http:\/\/www.themandarin.com.au\/199091-study-australia-shortlisted-for-international-award\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.themandarin.com.au\/199091-study-australia-shortlisted-for-international-award\/"},"thumbnailUrl":"https:\/\/www.themandarin.com.au\/wp-content\/uploads\/2021\/02\/parliament-house-coat-of-arms.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.themandarin.com.au\/wp-content\/uploads\/2021\/02\/parliament-house-coat-of-arms.jpg"},"articleSection":"Education","author":[{"@type":"Person","name":"Dan Holmes"}],"creator":["Dan Holmes"],"publisher":{"@type":"Organization","name":"The Mandarin","logo":""},"keywords":["austrade","award","education","learning","practera","saiep","study","the australian trade and investment commission"],"dateCreated":"2022-09-06T21:25:41Z","datePublished":"2022-09-06T21:25:41Z","dateModified":"2022-09-06T21:25:42Z","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".paywall-mandy"}}</script><style>img#wpstats{display:none}</style>
		<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>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</script>

			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXMBZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52885710-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', 'UA-52885710-1');
			gtag('config', 'AW-10813170637'); 
		</script>

				<script data-cfasync="false">(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=uLVyNnFkTZ','wisepops');
		wisepops("properties", {
			lock_status: false,
			author: "Dan Holmes",
			tag: "austrade,award,education,learning,practera,saiep,study,the australian trade and investment commission",
			category: "education,federal,news",
		});
		</script>
			<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.1/css/all.css">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=270" />

</head>
<body class="post-template-default single single-post postid-199091 single-format-standard  user-no-premium theme-the-mandarin wc-braintree-body woocommerce-no-js logged-out the-mandarin"  >
	
	<header class="header" >
		<div class="wrapper">

			
<section class="nav-top">
	<div class="container">
		<div class="row">
			<nav id="nav-top" role="navigation">
				<ul>

											<li class="menu-item daily-newsletter">
							<a href="/get-the-juice">Free Daily Newsletter</a>
						</li>
						<li class="menu-item get-premium">
							<a href="/get-premium">Get Premium</a>
						</li>
									</ul>

				<ul id="menu-top-menu" class=""><li id="menu-item-88538" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88538"><a href="https://www.themandarin.com.au/about/">About</a></li>
<li id="menu-item-88537" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88537"><a href="https://www.themandarin.com.au/partner-pages/">Partner Pages</a></li>
<li id="menu-item-88539" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88539"><a href="https://www.themandarin.com.au/support/">Support &#038; FAQs</a></li>
</ul>							<ul>
								<li class="menu-item login_modal">
									<a href="#"><i class="fa fa-sign-in-alt"></i> Log in</a>
								</li>
							</ul>
										</nav>
		</div>
	</div>
</section> <!-- #Top Menu -->

			<section class="logo">
				<div class="container">
					<div class="row">
						<div class="col-sm-4">
							<h1 class="hdr-logo" role="banner">
								<a class="hdr-logo-link" href="https://www.themandarin.com.au" rel="home">The Mandarin</a>
							</h1>
							<a href="https://www.themandarin.com.au" rel="home">
								<img width="240" height="77" src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin.svg" alt="The Mandarin" />
							</a>
						</div>
						<div class="col-sm-8 leaderboard">
							
	            
				<div class="sticky_ad_mobile">
					<div id='div-gpt-ad-1494310071959-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494310071959-0'); });
						</script>
					</div>
				</div>
												</div>
					</div>
				</div>
			</section>

			<section class="nav-main">
				<div class="container">
					<div class="hidden-lg">
						<button type="button" class="mobile-menu" aria-label="Mobile Menu">
							<span class="icon-bar-1"></span>
							<span class="icon-bar-2"></span>
							<span class="icon-bar-3"></span>
						</button>
						<a href="https://www.themandarin.com.au" rel="home" title="The Mandarin - Home">
							<img width="139" height="45" src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin.svg" alt="The Mandarin" class="mobile_logo_off" />
						</a>
					</div>
					<div class="row hidden-lg">
						<div class="mobile_menu_wrapper">
							<div class="mobile_menu_search">
								 
<div class="searchformbox">
	<div class="searchformboxdiv">

		<form method="get" action="https://www.themandarin.com.au"  id="searchform" class="gsc-search-box">
			<label for="sitesearch" class="screen-readers-only">Site Search</label>
			<input type="text" id="sitesearch" class="form-control searchformboxinput" placeholder="Site Search" name="s"> 

			<input type="hidden" id="orderby" name="orderby" value="post_date">
			<input type="hidden" id="order" name="order" value="desc">

			<input type="submit" class="fa fa-search searchformboxsubmit" id="mobile" value="&#xf002;"> 
		</form>

	</div>
</div>
							</div>

							<nav id="nav-mobile">
								<ul>
									<li class="premium">
										<a href="https://www.themandarin.com.au/premium/">Premium</a>
									</li>
								</ul>
								<ul id="menu-main-menu" class=""><li id="menu-item-119377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119377"><a href="https://www.themandarin.com.au/careers/">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-131372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131372"><a href="https://www.themandarin.com.au/careers/search-ses-jobs/">Search SES Jobs</a></li>
	<li id="menu-item-131373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131373"><a href="https://www.themandarin.com.au/career-advice/">Career Advice</a></li>
</ul>
</li>
<li id="menu-item-50997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50997"><a href="https://www.themandarin.com.au/public-sector-news/">News</a></li>
<li id="menu-item-139365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139365"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-139367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139367"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li id="menu-item-88548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88548"><a href="/events-calendar">Events</a></li>
<li id="menu-item-136632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136632"><a href="https://www.themandarin.com.au/library/">Resource library</a></li>
</ul>							</nav>

													</div>

					</div>
					<div class="row row-no-padding visible-lg-block">
						<div class="border-top navigation">
							<div class="col-sm-10">
								<nav id="nav-main" role="navigation">

									<ul>
										<li class="logo_sticky_menu">
											<a href="/"><img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/themandarin-stickynav.png" alt="Small Logo" width="61" height="57"></a>
										</li>
										<li class="premium">
											<a href="https://www.themandarin.com.au/premium/">Premium</a>
										</li>
									</ul>

									<ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119377"><a href="https://www.themandarin.com.au/careers/">Careers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131372"><a href="https://www.themandarin.com.au/careers/search-ses-jobs/">Search SES Jobs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131373"><a href="https://www.themandarin.com.au/career-advice/">Career Advice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50997"><a href="https://www.themandarin.com.au/public-sector-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139365"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139367"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88548"><a href="/events-calendar">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136632"><a href="https://www.themandarin.com.au/library/">Resource library</a></li>
</ul>								</nav><!-- #Main Menu -->
							</div>
							<div id="search" class="col-sm-2">
								 
<div class="searchformbox">
	<div class="searchformboxdiv">

		<form method="get" action="https://www.themandarin.com.au"  id="searchform" class="gsc-search-box">
			<label for="sitesearch" class="screen-readers-only">Site Search</label>
			<input type="text" id="sitesearch" class="form-control searchformboxinput" placeholder="Site Search" name="s"> 

			<input type="hidden" id="orderby" name="orderby" value="post_date">
			<input type="hidden" id="order" name="order" value="desc">

			<input type="submit" class="fa fa-search searchformboxsubmit" id="desktop" value="&#xf002;"> 
		</form>

	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</section>
		</div>
	</header>

	<section id="content" role="main" class="border-top">
		<div class="global-alerts">
</div>
		<div class="container">
			<div class="row">
				<div class="wrapper">
<div class="single-wrapper type-post col-sm-8 col-md-9 col-md-push-3 col-sm-push-4">

<!-- include 'post/admin-controls.twig' -->


<article class="
">

	
	<header class="title">
		<div id="breadcrumbs"><span><span><a href="https://www.themandarin.com.au/">Home</a>  <span><a href="https://www.themandarin.com.au/jurisdiction/">Jurisdiction</a>  <span><a href="https://www.themandarin.com.au/jurisdiction/federal/">Federal</a>  <span class="breadcrumb_last" aria-current="page">Study Australia shortlisted for international award</span></span></span></span></span></div>
		<h1>Study Australia shortlisted for international award</h1>
		<div class="details visible-sm-block visible-xs-block">
			<h4 class="author">By 
			
		<a href="https://www.themandarin.com.au/author/dholmes/"> 
		Dan Holmes				</a>
					</h4>
			<span class="date">September 7, 2022</span>
		</div>
		<hr/>
	</header>

	<section class="article-content">

	<figure>
		<img width="795" height="529" src="https://www.themandarin.com.au/wp-content/uploads/2021/02/parliament-house-coat-of-arms.jpg?w=795" class="attachment-feature-image size-feature-image wp-post-image" alt="parliament-house-coat-of-arms-cronyism" loading="lazy" srcset="https://www.themandarin.com.au/wp-content/uploads/2021/02/parliament-house-coat-of-arms.jpg 795w, https://www.themandarin.com.au/wp-content/uploads/2021/02/parliament-house-coat-of-arms.jpg?resize=300,200 300w, https://www.themandarin.com.au/wp-content/uploads/2021/02/parliament-house-coat-of-arms.jpg?resize=768,511 768w, https://www.themandarin.com.au/wp-content/uploads/2021/02/parliament-house-coat-of-arms.jpg?resize=600,399 600w" sizes="(max-width: 795px) 100vw, 795px" />		<figcaption class="caption-post-thumb">The Study Australia Industry Experience program is up for an award.  (Image: Adobe/Rafael Ben-Ari) </figcaption>
	</figure>
		


<div class="article-body" data-firstletter="{{ post.content|striptags|slice(0,1) }}">

				

	<p>Austrade’s flagship national education program has been shortlisted in the Employability International Impact Award category of the <a href="https://pieoneerawards.com/thepieoneerawards/en/page/pieoneerawards">PIEoneer Awards</a>.</p>
<p>Launched in July 2021, the Study Australia Industry Experience program (SAIEP) was designed to facilitate peer-to-peer and cross-border student networks, build global and multi-disciplinary student perspectives, and enhance student employability.</p>
<p>SAIEP brings together groups of between five and six domestic and international students to work on industry projects with Australian and global employers for a two-week period, offering an opportunity to apply their knowledge through work integrated learning, and facilitate more diverse, multidisciplinary perspectives.</p>
<p>In the first year, SAIEP engaged 1,910 international and domestic students from 54 institutions with more than 240 Australian and global employers. It has been well received, with 87% of participants saying they would recommend it to their peer or business network.</p>
<p>The PIEoneer Awards are currently in their sixth year and celebrate &#8220;innovation and achievement across the whole of the global education industry&#8221;.</p>
<p>Successful Graduate Australia has also been shortlisted for an Employability International Impact Award, for their work on developing micro-credentials for Australian education providers through Austrade.</p>
<div>
<div id="general-15f2a6ac-88f1-4037-9902-355da36ec94a">
<div>
<p>The winners will be announced on 9 September at London’s historic Guildhall, with a live broadcast available to watch for those unable to make it in person.</p>
</div>
</div>
</div>
<p>SAIEP was an initiative developed with State and Territory Study Australia Partnership (SAP) members and private partner Practera.</p>
<p>The next cohorts of SAIEP run in September and November 2022. Prospective students, institutions or employers can find more information or express their interest in participation on the&nbsp;<a href="https://www.austrade.gov.au/australian/education/news/austrade-update/study-australia-industry-experience-program-continues-to-deliver-impressive-results" target="_blank" rel="noopener">Austrade website.</a></p>
			</div>
	

				<div class="clearfix"></div>
	</section>

	
	

	
	
<section class="biography">
	<span class="top-label">
					About the author
			</span>

			<div class="article_metadata">
							<div class="avatar_container author_override">
											<a class="avatar" href="/author/dholmes">
															<img alt="mm" src="https://www.themandarin.com.au/wp-content/uploads/2022/07/Daniel.jpg?w=150&h=150&crop=1" class="avatar avatar-100" height="100" width="100"/>													</a>
									</div>
			
			<div class="details">
				<h4 class="author">
					By 	
					
		<a href="https://www.themandarin.com.au/author/dholmes/"> 
		Dan Holmes				</a>
						</h4>
				<div class="description">
											<p> Daniel is a contributor to The Mandarin.</p>
									</div>
				<div class="social">
				
								</div>
			</div>

			<div class="clearfix"></div>
		</div>
		</section>

	<section class="post_tags">
	
	
			<p><span>Departments: </span> <a href="https://www.themandarin.com.au/departments/commonwealth-department-of-finance/" rel="tag">Commonwealth Department of Finance</a> <a href="https://www.themandarin.com.au/departments/the-australian-trade-and-investment-commission/" rel="tag">The Australian Trade and Investment Commission</a></p>
	
	
			<p><span>Tags: </span>
		  
			<a href="/tag/austrade-2">Austrade</a>
		  
			<a href="/tag/award">award</a>
		  
			<a href="/tag/education">Education</a>
		  
			<a href="/tag/learning">learning</a>
		  
			<a href="/tag/practera">Practera</a>
		  
			<a href="/tag/saiep">SAIEP</a>
		  
			<a href="/tag/study">study</a>
		  
			<a href="/tag/the-australian-trade-and-investment-commission">The Australian Trade and Investment Commission</a>
		 
		</p>
	
	
</section>

	

	<section class="related_content">

<!--Recirc #106: The Mandarin Recirc 5 Img - 300x550-->
<iframe WIDTH="423" HEIGHT="550" SCROLLING="NO"
src="//www.dianomi.com/recirculation.epl?id=106" style="height: 576px; border:
none; overflow: hidden; float: left; min-width: 300px; width: 50%;padding: 15px;"></iframe>

<!--Smartad # 4755: The Mandarin Recirc 5 Img - 300x550-->
<iframe WIDTH="423" HEIGHT="550" SCROLLING="NO"
src="//www.dianomi.com/smartads.epl?id=4755" style="height: 576px; border:
none; overflow: hidden; min-width: 300px; width: 50%;padding: 15px;"></iframe>

	
</section>	

	
		<section class="comment-area">
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                            <a rel="nofollow" href="https://www.themandarin.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.themandarin.com.au%2F199091-study-australia-shortlisted-for-international-award%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Please login to comment</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </section>

			<script type="text/javascript" class="teads" src="//a.teads.tv/page/108576/tag" async="true"></script>
	
				<section class="promo">
			<div class="alert-premium with-bg paywall-home bg-orange">
				<div class="col-md-12 col-sm-12">
						<div class="logo-themandarin">
		<img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin-solid.svg" width="153" height="63" alt="The Mandarin Premium">
	</div>
<h2>Insights &amp; analysis that matter to you</h2>
<h3>Subscribe for only $5 a week</h3>
<p>&nbsp;</p>
				</div>
				<div class="col-md-12 col-sm-12">
					
	<div class="premium-cta cta-first">	
		<p><a href="https://www.themandarin.com.au/get-premium/" class="btn btn-block btn-primary-ghost">Get Premium Today <i class="fa fa-chevron-right"></i></a></p>

					<p class="text-center login_modal premium-cta-text">Already a subscriber? <a href="https://www.themandarin.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.themandarin.com.au%2Fpremium%2F">Login</a></p>
			</div>

		
					</div>
				<div class="clearfix"></div>
			</div>
		</section>
		
	
</article>

</div><!-- /content-wrapper -->



	
	<aside class="sidebar_layout">
		<div class="col-sm-4 col-md-3 col-md-pull-9 col-sm-pull-8">

							<div class="sidebar">
				
<div class="article_metadata ">

	<div class="details">
		<p class="author">
			By 
			
		<a href="https://www.themandarin.com.au/author/dholmes/"> 
		Dan Holmes				</a>
				</p>
		<span class="date">Wednesday September 7, 2022</span>
			</div>

			<div class="avatar_container author_override">
												<a class="avatar" href="/author/dholmes">
													<img alt="mm" src="https://www.themandarin.com.au/wp-content/uploads/2022/07/Daniel.jpg?w=150&h=150&crop=1" class="avatar avatar-100" height="100" width="100"/>											</a>
									</div>
	
	<div class="clearfix"></div>

	<div class="text-resizing visible-lg-block">
	<span>Text size:</span>
	<a href="#" class="small_text">A</a>
	<a href="#" class="normal_text selected">A</a>
	<a href="#" class="big_text">A</a>
</div>
<aside class="social_media_sharing">	<a class="fab fa-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/" target="_blank"></a>
	<a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=Study%20Australia%20shortlisted%20for%20international%20award&#038;url=https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/&#038;via=TheMandarinAU" target="_blank"></a>
	<a class="fab fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/&#038;title=Study%20Australia%20shortlisted%20for%20international%20award" target="_blank"></a>
	<a href="#" class="fa fa-envelope envelope_modal"
		data-toggle="modal"
		data-target="#modal_email"
		data-subject="Study Australia shortlisted for international award"
		data-body="https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/{{ post.link }}"></a>
</aside></div>

			<div class="sidebar">

				
					<div class="google_ads">
						
		
			
				<div id='div-gpt-ad-1494310071959-1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494310071959-1'); });
					</script>
				</div>
			
		
							</div>

					
		<section class="upcoming_events">
			<h3 class="heading">Upcoming Events</h3>
			
				<a href="https://www.themandarin.com.au/events-calendar/playing-bigger-uplevelling-influence-impact-for-public-sector-leaders-online-program/" class="event ">
					<div class="left col-sm-2">
						<div class="day">03</div>
						<div class="month">Aug</div>
					</div>
					<div class="right col-sm-10">Playing Bigger: Uplevelling Influence + Impact for Public Sector Leaders – ONLINE PROGRAM</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/tools-and-skills-for-policy-practitioners/" class="event ">
					<div class="left col-sm-2">
						<div class="day">05</div>
						<div class="month">Oct</div>
					</div>
					<div class="right col-sm-10">Tools and Skills for Policy Practitioners</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/revenue-summit-2022-presented-by-the-australia-institute/" class="event ">
					<div class="left col-sm-2">
						<div class="day">06</div>
						<div class="month">Oct</div>
					</div>
					<div class="right col-sm-10">Revenue Summit 2022 – presented by the Australia Institute</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/inspire-behavioural-insights-for-better-communications-3/" class="event ">
					<div class="left col-sm-2">
						<div class="day">07</div>
						<div class="month">Oct</div>
					</div>
					<div class="right col-sm-10">INSPIRE: Behavioural insights for better communications</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/cilt-international-diploma-in-logistics-and-transport-public-sector/" class="event ">
					<div class="left col-sm-2">
						<div class="day">15</div>
						<div class="month">Aug</div>
					</div>
					<div class="right col-sm-10">CILT International Diploma in Logistics and Transport (Public-Sector)</div>
				</a>
				
						<a href="/events-calendar" class="btn btn-block btn-link">View Calendar <i class="fa fa-chevron-right"></i></a>
		</section>
		
	<section class="related_posts">
		<h3 class="heading">Partner Content</h3>

		<!--AD-->
		<article class="card card-small
		" id="article-tease-77584">

		<div id='div-gpt-ad-1562039453046-0' style='width: 262px; height: 82px;'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562039453046-0'); });</script>
		</div>

		</article>

		<!--AD-->

		<!--AD-->
		<article class="card
		card-small
		" id="article-tease-77584">

		<div id='div-gpt-ad-1562039643949-0' style='width: 262px; height: 82px;'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562039643949-0'); });</script>
		</div>

		</article>

		<!--AD-->
	
<article class="card card-small" id="article-tease-191825">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/191825-whitepaper-data-management-during-a-mog-change/" title="Whitepaper: Data management during a machinery of government change">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/06/AdobeStock_388610550-e1654671812328.jpeg?w=795" alt="Whitepaper: Data management during a machinery of government change" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Promoted</span></div>
												<h3 class="title">Whitepaper: Data management during a machinery of government change</h3>
						
				</div>

					</a>

		
	</div>
</article>

<article class="card card-small" id="article-tease-194906">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/194906-nsw-government-sap-intelligent-spend-management/" title="Whitepaper: NSW Government SAP Intelligent Spend Management">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/07/SAP_Whitepaper_Cover_507x677-1.png?w=507" alt="Whitepaper: NSW Government SAP Intelligent Spend Management" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Promoted</span></div>
												<h3 class="title">Whitepaper: NSW Government SAP Intelligent Spend Management</h3>
						
				</div>

					</a>

		
	</div>
</article>

<article class="card card-small" id="article-tease-196916">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/196916-going-back-to-the-office-is-the-new-reality-but-does-your-equipment-deliver-on-employee-demands/" title="Going back to the office is the new reality, but does your equipment deliver on employee demands?">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/08/High-Resolution_Office-2_FINAL_2199100-e1660607515840.jpg?w=795" alt="Going back to the office is the new reality, but does your equipment deliver on employee demands?" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Promoted</span></div>
												<h3 class="title">Going back to the office is the new reality, but does your equipment deliver on employee demands?</h3>
						
				</div>

					</a>

		
	</div>
</article>
	</section>

	
	<div class="panel panel-shadowsoft">
		<div class="content">
			<h3>Latest Jobs</h3>
			<hr/>

			<ul class="job_listings">
	
	
		
<li class="job_listing featured  minimum " data-job-id="198709">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/198709/office-of-the-commissioner-for-public-employment-visit-https-ocpe-nt-gov-au-director-employee-relations-2/">
				<h3 class="title">
					Director Employee Relations				</h3>
			</a>

			<p class="company"><b>Office of the Commissioner for Public Employment - visit https://ocpe.nt.gov.au</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> NT</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 15th September, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">6 days ago</span>
			<span class="post-type">Full Time - Fixed Term</span>
		</div>

			</div>
</li>



		
<li class="job_listing featured  minimum " data-job-id="197021">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/197021/department-of-customer-service-chief-strategy-and-innovation-officer/">
				<h3 class="title">
					Chief Strategy and Innovation Officer				</h3>
			</a>

			<p class="company"><b>Department of Customer Service</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> NSW</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD, 							</span>
														<span class="text-muted">
								Regional 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 19th August, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">26 days ago</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="199136">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/199136/act-electoral-commissioner/">
				<h3 class="title">
					ACT Electoral Commissioner				</h3>
			</a>

			<p class="company"><b>ACT Electoral Commission</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> ACT</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 16th September, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">17 hours ago</span>
			<span class="post-type">Full Time - Fixed Term</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="198834">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/198834/community-services-directorate-executive-group-manager/">
				<h3 class="title">
					Executive Group Manager				</h3>
			</a>

			<p class="company"><b>Community Services Directorate</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> ACT</strong>
									</li> 
					</ul>
	
				<small class="text-muted">Closing date 16th September, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">5 days ago</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="198324">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/198324/executive-branch-managers/">
				<h3 class="title">
					Executive Branch Managers				</h3>
			</a>

			<p class="company"><b>Community Services Directorate</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> ACT</strong>
									</li> 
					</ul>
	
				<small class="text-muted">Closing date 13th September, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">12 days ago</span>
			<span class="post-type">Full Time - Fixed Term</span>
		</div>

			</div>
</li>



</ul>
		<a href="/careers/search-SES-jobs/" class="btn btn-block btn-action btn-action-active">Search All Jobs</a>


		</div>
	</div>

					<!--Smartad # 5284: Mandarin Right Rail 3 Img - 300x400-->
					<iframe WIDTH="300" HEIGHT="400" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=5284"  style="width: 300px; height: 400px; border: none; overflow: hidden;"></iframe>

					<div class="google_ads sticky_ad">
								<div id='div-gpt-ad-1494310071959-2'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494310071959-2'); });
			</script>
		</div>
							</div>

					
			</div>

							</div>
						</div>
	</aside>

	

			</div>
		</div>
	</div>
</section>


<div class="modal fade" id="mandarin_login_modal" tabindex="-1" role="dialog" aria-labelledby="Login modal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h2>Login</h2>
			</div>

			<div class="body">
				<form name="loginform" id="loginform" action="https://www.themandarin.com.au/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/" />
			</p></form>			</div>
			<div class="modal-footer">                
				<p><a href="/get-premium/">Get Premium</a> now. Not ready? <a href="/get-the-juice/">Get the free Daily newsletter.</a></p>
				<p><a href="https://www.themandarin.com.au/wp-login.php?action=lostpassword">Forgot password?</a></p>
			</div>

		</div>
	</div>
</div>
<script>
	document.getElementById('user_login').parentElement.classList.add("form-text");
	document.getElementById('user_pass').parentElement.classList.add("form-text");
	document.getElementById('rememberme').parentElement.parentElement.classList.add("form-checkbox");
</script>


<!-- Modal -->
<div class="modal fade" id="modal_email" tabindex="-1" role="dialog" aria-labelledby="Email modal label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title" id="myModalLabel">Share via email</h4>
			</div>
			<div class="modal-body">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<form action="https://www.themandarin.com.au/199091-study-australia-shortlisted-for-international-award/" name="modal_email" id="modal_email_form">
								<div class="top">
									<input type="hidden" name="subject" class="subject" value="">
									<input type="text" name="from" class="from" placeholder="Name" value="" />
									<input type="email" name="to" class="to" placeholder="To" value=""  />
								</div>
								<div class="bottom">
									<textarea name="body" class="body" placeholder="Message" value=""></textarea>
									<div class="clearfix"></div>
									<input type="submit" value="Go">
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal_free_trial" tabindex="-1" role="dialog" aria-labelledby="Metered Paywall">
	<div class="modal-dialog" role="document">
		<div class="modal-content">

			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

			<div class="title">

				<h2>Access your <span>3 free</span> Mandarin Premium articles</h2>

			</div>

			<div class="body">

				<form name="modal_free_trial_form" id="modal_free_trial_form" action="">

						<p class="trial_form_name form-text">
							<label id="free_trial_label_name">First Name <span>*</span></label>
							<input type="text" name="free_trial_form_name" id="free_trial_form_name" class="input" value="" size="20" required="required">
						</p>

						<p class="trial_form_lastname form-text">
							<label id="free_trial_label_lastname">Last Name <span>*</span></label>
							<input type="text" name="free_trial_form_lastname" id="free_trial_form_lastname" class="input" value="" size="20" required="required">
						</p>

						<p class="trial_form_email form-text">
							<label id="free_trial_label_email">Email Address <span>*</span></label>
							<input type="email" name="free_trial_form_email" id="free_trial_form_email" class="input" value="" size="20" required="required">
						</p>

						<input type="hidden" name="free_trial_post_id" id="free_trial_post_id" value="199091">

						<p class="login-submit">
							<input type="submit" class="btn btn-block btn-primary-ghost frm_button_submit" value="Access Free Trial">
						</p>

				</form>
				<div id="modal_free_trial_message"></div>
			</div>

			<div class="footer">
				As part of your free trial you will receive 'The Juice', The Mandarin's daily free newsletter, the 'Premium wrap' every Saturday and marketing emails. You can opt out at any time.
			</div>
		</div>
	</div>
</div>

<div id="footer_slideup" class="footer_slideup pink newsletter" data-cookie="wp_tm_articles_teaser" data-cookietime="604800" data-time="10">
	<div class="container">
		<div class="grid_12 omega alpha">
			<div class="footer_slideup__icon">
				<img width="108" height="100" src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/themandarin-aus-colour.svg" alt="The Mandarin" />
			</div>
			<div class="footer_slideup__text">
				<h2>Get the Juice, the Mandarin&#8217;s free daily newsletter</h2>
<div style="overflow: hidden;height: 1px">
<p><a title="istanbul escort" href="https://bayansehri.com/" target="_blank" rel="dofollow noopener">istanbul escort</a><br />
<a title="beylikdüzü escort" href="https://bayansehri.com/Kategori/beylikduzu-escort/18" target="_blank" rel="dofollow noopener">beylikdüzü escort</a><br />
<a title="avcılar escort" href="https://bayansehri.com/Kategori/avcilar-escort/19" target="_blank" rel="dofollow noopener">avcılar escort</a><br />
<a title="esenyurt escort" href="https://bayansehri.com/Kategori/esenyurt-escort/17" target="_blank" rel="dofollow noopener">esenyurt escort</a><br />
<a title="esenyurt escort" href="https://esenyurtajans.com/" target="_blank" rel="dofollow noopener">esenyurt escort</a><br />
<a title="esenyurt escort" href="https://esenyurtkizlar.com/" target="_blank" rel="dofollow noopener">esenyurt escort</a><br />
<a title="beylikdüzü escort" href="https://istanbulstar.org/" target="_blank" rel="dofollow noopener">beylikdüzü escort</a><br />
<a title="avcılar escort" href="https://avcilaravans2.com/" target="_blank" rel="dofollow noopener">avcılar escort</a><br />
<a title="beylikdüzü escort" href="https://beylikajans1.com/" target="_blank" rel="dofollow noopener">beylikdüzü escort</a><br />
<a title="marmaris escort" href="https://marmariscarsi.org/" target="_blank" rel="dofollow noopener">marmaris escort</a><br />
<a title="izmit escort" href="https://izmitesc.com/" target="_blank" rel="dofollow noopener">izmit escort</a><br />
<a title="bodrum escort" href="https://funkotj.com/" target="_blank" rel="dofollow noopener">bodrum escort</a><br />
<a title="antalya escort" href="https://antalyapostakodu.com/" target="_blank" rel="dofollow noopener">antalya escort</a><br />
<a title="antalya escort bayan" href="https://antalyapostakodu.com/Kategori/antalya-escort-bayan/74" target="_blank" rel="dofollow noopener">antalya escort bayan</a></p>
</div>
			</div>

			 
			<div class="footer_slideup__form">
				<form action="https://www.themandarin.com.au/wp-admin/admin-ajax.php" id="subscriber-box-slideup" method="post" _lpchecked="1" data-label="Article - Toaster">
					<input type="hidden" id="security_verify_code" name="security_verify_code" value="1d9bfe3b4e" /><input type="hidden" name="_wp_http_referer" value="/199091-study-australia-shortlisted-for-international-award/" />					<input name="nl" type="hidden" value="sc">
					<input name="sub_type" id="sub_type" type="hidden" value="toaster">
					<div class="form__row">
						<label for="subscribe_form_email">
							Email Address
						</label>
						<input type="email" placeholder="Your email address" id="subscribe_form_email" name="email" required="required" />
						<button class="subscribe_bt">Subscribe</button>
					</div>
				</form>
				<div class="footnote">You’ll also receive special offers from our partners. You can opt out any time.</div>
			</div>
						<div class="footer_slideup__close"><button type="button" class="close"><span aria-hidden="true">×</span></button></div>
		</div>
	</div>
</div>

<footer id="footer">
	<div class="container">
		<div class="row row-no-padding firtdiv">

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Content</h6>
				<ul id="menu-footer-content" class="menu"><li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="https://www.themandarin.com.au/news/">News</a></li>
<li id="menu-item-99431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99431"><a href="https://www.themandarin.com.au/research-series/">Research Series</a></li>
<li id="menu-item-103758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103758"><a href="https://www.themandarin.com.au/features/">Features</a></li>
<li id="menu-item-99392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99392"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li id="menu-item-97296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97296"><a href="https://www.themandarin.com.au/jurisdiction/">Jurisdictions</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97297"><a href="https://www.themandarin.com.au/jurisdiction/new-zealand/">New Zealand</a></li>
<li id="menu-item-97295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97295"><a href="https://www.themandarin.com.au/capability/">People &#038; Capability</a></li>
<li id="menu-item-99430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99430"><a href="https://www.themandarin.com.au/features/thought-leadership/">Thought Leadership</a></li>
<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99428"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-103311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103311"><a href="https://www.themandarin.com.au/library/">Resource Library</a></li>
<li id="menu-item-100664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100664"><a href="https://www.themandarin.com.au/sitemap/">Site Map</a></li>
</ul>
			</div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Products &amp; Services</h6>
				<ul id="menu-footer-products" class="menu"><li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="https://www.themandarin.com.au/join/">The Juice Newsletter</a></li>
<li id="menu-item-97300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97300"><a href="https://www.themandarin.com.au/advertise/">Partner &#038; Advertising solutions</a></li>
<li id="menu-item-113287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113287"><a href="https://www.themandarin.com.au/mandarin-live/">Mandarin Live</a></li>
<li id="menu-item-97301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97301"><a href="https://www.themandarin.com.au/events-calendar">Public Sector Events Calendar</a></li>
<li id="menu-item-97306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97306"><a href="https://www.themandarin.com.au/sponsored/">Partner Content</a></li>
</ul>
				<ul class="menu">
					<li><a href="/premium/"><span class="premium-label">Premium</span></a></li>
												<li>
								<a href="/careers/"><span class="careers-label">Careers</span></a>
							</li>
											</ul>
			</div>
			<div class="clearfix"></div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Legal</h6>
				<ul id="menu-footer-legal" class="menu"><li id="menu-item-110342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110342"><a href="https://www.themandarin.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-110343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110343"><a href="https://www.themandarin.com.au/terms-conditions/">Terms of Usage</a></li>
<li id="menu-item-110344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110344"><a href="https://www.themandarin.com.au/code-conduct/">Code of Conduct</a></li>
</ul>			</div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Connect</h6>
				<ul id="menu-footer-connect" class="menu"><li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="https://www.themandarin.com.au/about/">About Us</a></li>
<li id="menu-item-97285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97285"><a href="https://www.themandarin.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-97286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97286"><a href="https://www.themandarin.com.au/support/">Support</a></li>
<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="https://www.themandarin.com.au/our-team/">Our Team</a></li>
</ul>
				<h6 class="subheading">Social</h6>
				<ul class="menu social">
					<li><a target="_blank" title="The Mandarin RSS Feeds" rel="noopener" href="/themandarin-rss-feeds/">
						<i class="fa fa-rss"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin Twitter" rel="noopener" href="https://twitter.com/TheMandarinAU">
						<i class="fab fa-twitter"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin Facebook" rel="noopener" href="https://www.facebook.com/TheMandarinAU">
						<i class="fab fa-facebook"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin LinkedIn" rel="noopener" href="https://www.linkedin.com/company/themandarin-com-au">
						<i class="fab fa-linkedin"></i>
					</a></li>
				</ul>
			</div>
		</div>
	</div>

	<section id="copyright">
		<div class="container">
			<div class="row">
				<div class="copyright col-sm-3">
					Copyright &copy; The Mandarin
				</div>
				<div class="col-sm-9 links">
					<a href="http://www.privatemedia.com.au/" target="_blank" rel="noopener">
						<img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/privatemedia-logo-2021.png" width="157" height="15" alt="Private Media logo">
					</a>
					<a href="https://www.crikey.com.au/" target="_blank" rel="noopener">CRIKEY</a>
					<a href="http://www.smartcompany.com.au/" target="_blank" rel="noopener">SMARTCOMPANY</a>
				</div>
			</div>
		</div>
	</section>
</footer>

<!-- COPYRIGHT NARRATIIVE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://au-ssl' : 'http://au-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://au.effectivemeasure.net/em_image" alt="Effective Measure" style="position:absolute; left:-5px;" />
</noscript>
<!--END NARRATIIVE CODE -->

		<script>
		window.PARSELY = window.PARSELY || {
			autotrack: false,
			onReady: function() {
			PARSELY.updateDefaults({
				data: {
				plan: "guest"
				}
			});
			PARSELY.beacon.trackPageView();
			}
		};
		</script>
		<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<script type="text/javascript">
		jQuery(function() {
			setCookie('registered_from', 199091, 5); 
		} );
		</script>

				<script type="text/javascript">
		jQuery(function() {
			setCookie('track_post_id', 199091, 5); 
		} );
		</script>
					<!-- Google Tag Manager -->
		<script>
			(function(w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start': new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src =
					'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-KXMBZH');
		</script>
		<!-- End Google Tag Manager -->
			<!-- Twitter universal website tag code -->
	<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	// Insert Twitter Pixel ID and Standard Event data below
	twq('init','o3s10');
	twq('track','PageView');
	</script>
	<!-- End Twitter universal website tag code -->
		<script type="text/javascript">
	_linkedin_partner_id = "552017";
	window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
	window._linkedin_data_partner_ids.push(_linkedin_partner_id);
	</script><script type="text/javascript">
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
	<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=552017&fmt=gif" />
	</noscript>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script async src='https://clientcdn.pushengage.com/core/55fd99286bb75c6178295f06caf0ecc0.js' id='pushengage-core-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"85ab6e04d7cfa72952aee404e885c167","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"199091","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.themandarin.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.themandarin.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.themandarin.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"17f9ef1e74","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script id='wp-parsely-loader-js-before'>
window.wpParselyApiKey = 'themandarin.com.au';
</script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-parsely/build/loader.js' id='wp-parsely-loader-js'></script>
<script data-parsely-site="themandarin.com.au" src='https://cdn.parsely.com/keys/themandarin.com.au/p.js' id="parsely-cfg"></script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/js/dist/vendor.min.js' id='vendor-min-js-js'></script>
<script id='main-min-js-js-extra'>
var rest_object = {"recaptcha_sitekey":"6LfYv-MZAAAAAFX8vqNi_88pGxXfrT26-8bOucYl"};
</script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/js/dist/main.min.js' id='main-min-js-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js' id='job-regions-js'></script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'202087916',post:'199091',tz:'10',srv:'www.themandarin.com.au',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '202087916', '199091' ]);
</script>

</body>
</html>
