
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<!-- <link rel="pingback" href="{{ site.pingback_url }}" /> -->

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="msapplication-TileImage" content="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/browserconfig.xml">
	<meta name="theme-color" content="#38367E">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>What ‘terrible leaders’ taught this secretary about people power in the public service</title>
	<meta name="description" content="Secretary Jim Betts says most leaders quickly forget what it was like working as a subordinate with little power and a lot of vulnerability." />
	<link rel="canonical" href="https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What ‘terrible leaders’ taught this secretary about people power in the public service" />
	<meta property="og:description" content="Secretary Jim Betts says most leaders quickly forget what it was like working as a subordinate with little power and a lot of vulnerability." />
	<meta property="og:url" content="https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/" />
	<meta property="og:site_name" content="The Mandarin" />
	<meta property="article:published_time" content="2022-10-10T00:03:32+00:00" />
	<meta property="article:modified_time" content="2022-10-10T00:35:42+00:00" />
	<meta property="og:image" content="https://www.themandarin.com.au/wp-content/uploads/2022/06/MS-June-23-795x530-2.png" />
	<meta property="og:image:width" content="795" />
	<meta property="og:image:height" content="530" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Melissa Coade" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@coadem" />
	<meta name="twitter:site" content="@theMandarinAU" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Melissa Coade" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>


<link href="https://fonts.googleapis.com" rel="preconnect" as="font" type="font/woff2" crossorigin><link href="https://maxcdn.bootstrapcdn.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://js.stripe.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://use.fontawesome.com" rel="preconnect" as="font" type="font/woff2" crossorigin><link href="https://cdn.parsely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://clientcdn.pushengage.com" rel="preconnect"><link href="https://au-ssl.effectivemeasure.net" rel="preconnect"><link href="https://srv-2020-12-16-00.pixel.parsely.com" rel="preconnect"><link href="https://static.ads-twitter.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://px.ads.linkedin.com" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="The Mandarin &raquo; What ‘terrible leaders’ taught this secretary about people power in the public service Comments Feed" href="https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/feed/" />
	<meta property="fb:pages" content="1415055752091843" />
	<link rel='stylesheet' id='pullquote_headcss-css'  href='https://www.themandarin.com.au/wp-content/plugins/pullquote/css/pullquote.css' media='all' />
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.themandarin.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.themandarin.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.themandarin.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-tags/assets/css/style.css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-wc-paid-listings/assets/css/packages.css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='mandarin-styles-css'  href='https://www.themandarin.com.au/wp-content/themes/the-mandarin/css/dist/main.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.themandarin.com.au/wp-content/mu-plugins/jetpack-11.4/css/jetpack.css' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js' id='jquery-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/pullquote/js/pullquote.js' id='pullquote-js'></script>
<script id='sfmc-evergage-js-extra'>
var sfmc_vars = {"page_type":"Article","authors":["Melissa Coade"],"cats":["Portfolio|Community &amp; Social","Portfolio|Culture","Editors' Picks","Jurisdiction|Federal","Career Advice|Leadership Advice and Insights","Career Advice|People and Capability News","Career Advice|SES Transitions and Pathways","Portfolio|Transport &amp; Infrastructure"],"topics":["anxiety","APS","Australian public service","bullying","Commonwealth","depression","harrassment","Leadership","morale","NSW government","Premium","public servant","purpose-driven leadership","secretary","staff wellbeing","Victorian government","workplace inclusion"],"lock_status":"true"};
</script>
<script src='//cdn.evgnet.com/beacon/privatemediapty/mandarin/scripts/evergage.min.js' id='sfmc-evergage-js'></script>
<script id='mandy-header-scripts-js-js-extra'>
var dfp_vars = {"postID":"202111","profanity":"false","pl_industry":"business","user_premium":"no","targ":"single","pl_category":"Transport & Infrastructure","path_ad":"\/21827659304\/Mandarin\/portfolio\/transport-infrastructure"};
</script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/js/header-scripts.js' id='mandy-header-scripts-js-js'></script>
<script src='https://securepubads.g.doubleclick.net/tag/js/gpt.js#asyncload' id='googletagservices-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager/assets/lib/select2/select2.full.min.js' id='select2-js'></script>
<link rel="https://api.w.org/" href="https://www.themandarin.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.themandarin.com.au/wp-json/wp/v2/posts/202111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themandarin.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.themandarin.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pdFWiw-QzR' />
<link rel="alternate" type="application/json+oembed" href="https://www.themandarin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themandarin.com.au%2F202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.themandarin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themandarin.com.au%2F202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"What \u2018terrible leaders\u2019 taught this secretary about people power in the public service","url":"http:\/\/www.themandarin.com.au\/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.themandarin.com.au\/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service\/"},"thumbnailUrl":"https:\/\/www.themandarin.com.au\/wp-content\/uploads\/2022\/06\/MS-June-23-795x530-2.png?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.themandarin.com.au\/wp-content\/uploads\/2022\/06\/MS-June-23-795x530-2.png"},"articleSection":"Community &amp; Social","author":[{"@type":"Person","name":"Melissa Coade"}],"creator":["Melissa Coade"],"publisher":{"@type":"Organization","name":"The Mandarin","logo":""},"keywords":["anxiety","aps","australian public service","bullying","commonwealth","depression","harrassment","leadership","morale","nsw government","premium","public servant","purpose-driven leadership","secretary","staff wellbeing","victorian government","workplace inclusion"],"dateCreated":"2022-10-10T00:03:32Z","datePublished":"2022-10-10T00:03:32Z","dateModified":"2022-10-10T00:35:42Z","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall-mandy"}}</script><style>img#wpstats{display:none}</style>
			<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXMBZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52885710-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', 'UA-52885710-1');
			gtag('config', 'AW-10813170637'); 
		</script>

				<script data-cfasync="false">(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=uLVyNnFkTZ','wisepops');
		wisepops("properties", {
			lock_status: true,
			author: "Melissa Coade",
			tag: "anxiety,aps,australian public service,bullying,commonwealth,depression,harrassment,leadership,morale,nsw government,premium,public servant,purpose-driven leadership,secretary,staff wellbeing,victorian government,workplace inclusion",
			category: "community &amp; social,culture,editors&#039; picks,federal,leadership advice and insights,people and capability news,ses transitions and pathways,transport &amp; infrastructure",
		});
		</script>
			<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.1/css/all.css">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=270" />

</head>
<body class="post-template-default single single-post postid-202111 single-format-standard  premium-style user-no-premium theme-the-mandarin wc-braintree-body woocommerce-no-js logged-out the-mandarin"  >
	
	<header class="header" >
		<div class="wrapper">

			
<section class="nav-top">
	<div class="container">
		<div class="row">
			<nav id="nav-top" role="navigation">
				<ul>

											<li class="menu-item daily-newsletter">
							<a href="/get-the-juice">Free Daily Newsletter</a>
						</li>
						<li class="menu-item get-premium">
							<a href="/get-premium">Get Premium</a>
						</li>
									</ul>

				<ul id="menu-top-menu" class=""><li id="menu-item-88538" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88538"><a href="https://www.themandarin.com.au/about/">About</a></li>
<li id="menu-item-88537" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88537"><a href="https://www.themandarin.com.au/partner-pages/">Partner Pages</a></li>
<li id="menu-item-88539" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88539"><a href="https://www.themandarin.com.au/support/">Support &#038; FAQs</a></li>
</ul>							<ul>
								<li class="menu-item login_modal">
									<a href="#"><i class="fa fa-sign-in-alt"></i> Log in</a>
								</li>
							</ul>
										</nav>
		</div>
	</div>
</section> <!-- #Top Menu -->

			<section class="logo">
				<div class="container">
					<div class="row">
						<div class="col-sm-4">
							<h1 class="hdr-logo" role="banner">
								<a class="hdr-logo-link" href="https://www.themandarin.com.au" rel="home">The Mandarin</a>
							</h1>
							<a href="https://www.themandarin.com.au" rel="home">
								<img width="240" height="77" src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin-alt.svg" alt="The Mandarin" />
							</a>
						</div>
						<div class="col-sm-8 leaderboard">
							
							</div>
					</div>
				</div>
			</section>

			<section class="nav-main">
				<div class="container">
					<div class="hidden-lg">
						<button type="button" class="mobile-menu" aria-label="Mobile Menu">
							<span class="icon-bar-1"></span>
							<span class="icon-bar-2"></span>
							<span class="icon-bar-3"></span>
						</button>
						<a href="https://www.themandarin.com.au" rel="home" title="The Mandarin - Home">
							<img width="139" height="45" src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin-alt.svg" alt="The Mandarin" class="mobile_logo_off" />
						</a>
					</div>
					<div class="row hidden-lg">
						<div class="mobile_menu_wrapper">
							<div class="mobile_menu_search">
								 
<div class="searchformbox">
	<div class="searchformboxdiv">

		<form method="get" action="https://www.themandarin.com.au"  id="searchform" class="gsc-search-box">
			<label for="sitesearch" class="screen-readers-only">Site Search</label>
			<input type="text" id="sitesearch" class="form-control searchformboxinput" placeholder="Site Search" name="s"> 

			<input type="hidden" id="orderby" name="orderby" value="post_date">
			<input type="hidden" id="order" name="order" value="desc">

			<input type="submit" class="fa fa-search searchformboxsubmit" id="mobile" value="&#xf002;"> 
		</form>

	</div>
</div>
							</div>

							<nav id="nav-mobile">
								<ul>
									<li class="premium">
										<a href="https://www.themandarin.com.au/premium/">Premium</a>
									</li>
								</ul>
								<ul id="menu-main-menu" class=""><li id="menu-item-119377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119377"><a href="https://www.themandarin.com.au/careers/">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-131372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131372"><a href="https://www.themandarin.com.au/careers/search-ses-jobs/">Search SES Jobs</a></li>
	<li id="menu-item-131373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-131373"><a href="https://www.themandarin.com.au/career-advice/">Career Advice</a></li>
</ul>
</li>
<li id="menu-item-50997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50997"><a href="https://www.themandarin.com.au/public-sector-news/">News</a></li>
<li id="menu-item-139365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139365"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-139367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139367"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li id="menu-item-88548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88548"><a href="/events-calendar">Events</a></li>
<li id="menu-item-136632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136632"><a href="https://www.themandarin.com.au/library/">Resource library</a></li>
</ul>							</nav>

													</div>

					</div>
					<div class="row row-no-padding visible-lg-block">
						<div class="border-top navigation">
							<div class="col-sm-10">
								<nav id="nav-main" role="navigation">

									<ul>
										<li class="logo_sticky_menu">
											<a href="/"><img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/themandarin-stickynav.png" alt="Small Logo" width="61" height="57"></a>
										</li>
										<li class="premium">
											<a href="https://www.themandarin.com.au/premium/">Premium</a>
										</li>
									</ul>

									<ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119377"><a href="https://www.themandarin.com.au/careers/">Careers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131372"><a href="https://www.themandarin.com.au/careers/search-ses-jobs/">Search SES Jobs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-131373"><a href="https://www.themandarin.com.au/career-advice/">Career Advice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50997"><a href="https://www.themandarin.com.au/public-sector-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139365"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139367"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88548"><a href="/events-calendar">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136632"><a href="https://www.themandarin.com.au/library/">Resource library</a></li>
</ul>								</nav><!-- #Main Menu -->
							</div>
							<div id="search" class="col-sm-2">
								 
<div class="searchformbox">
	<div class="searchformboxdiv">

		<form method="get" action="https://www.themandarin.com.au"  id="searchform" class="gsc-search-box">
			<label for="sitesearch" class="screen-readers-only">Site Search</label>
			<input type="text" id="sitesearch" class="form-control searchformboxinput" placeholder="Site Search" name="s"> 

			<input type="hidden" id="orderby" name="orderby" value="post_date">
			<input type="hidden" id="order" name="order" value="desc">

			<input type="submit" class="fa fa-search searchformboxsubmit" id="desktop" value="&#xf002;"> 
		</form>

	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</section>
		</div>
	</header>

	<section id="content" role="main" class="border-top">
		<div class="global-alerts">
</div>
		<div class="container">
			<div class="row">
				<div class="wrapper">
<div class="single-wrapper type-post col-sm-8 col-md-9 col-md-push-3 col-sm-push-4">

<!-- include 'post/admin-controls.twig' -->


<article class="
single-premium">

	
	<header class="title">
					<ul class="premium-categories">
				<li class="premium"><a href="https://www.themandarin.com.au/premium/">Premium</a></li>
									<li><a href="https://www.themandarin.com.au/premium/insights-and-analysis">Insights and analysis</a></li>
							</ul>
			
		<h1>What ‘terrible leaders’ taught this secretary about people power in the public service</h1>
		<div class="details visible-sm-block visible-xs-block">
			<h4 class="author">By 
			
		<a href="https://www.themandarin.com.au/author/mcoade/"> 
		Melissa Coade				</a>
					</h4>
			<span class="date">October 10, 2022</span>
		</div>
		<hr/>
	</header>

	<section class="article-content">

	<figure>
		<img width="795" height="530" src="https://www.themandarin.com.au/wp-content/uploads/2022/06/MS-June-23-795x530-2.png?w=795" class="attachment-feature-image size-feature-image wp-post-image" alt="Jim Betts" loading="lazy" srcset="https://www.themandarin.com.au/wp-content/uploads/2022/06/MS-June-23-795x530-2.png 795w, https://www.themandarin.com.au/wp-content/uploads/2022/06/MS-June-23-795x530-2.png?resize=300,200 300w, https://www.themandarin.com.au/wp-content/uploads/2022/06/MS-June-23-795x530-2.png?resize=768,512 768w, https://www.themandarin.com.au/wp-content/uploads/2022/06/MS-June-23-795x530-2.png?resize=600,400 600w" sizes="(max-width: 795px) 100vw, 795px" />		<figcaption class="caption-post-thumb">Jim Betts, secretary of the Department of Infrastructure, Transport, Regional Development, Communications and the Arts. (LinkedIn) </figcaption>
	</figure>
		


<div class="article-body" data-firstletter="A">
	<div class="paywall-mandy">
	<p>According to <a href="https://www.linkedin.com/in/jim-betts-b6a61715/" target="_blank" rel="noopener">Jim Betts</a>, status-driven bureaucrats who fail to include their most junior team members can offer career inspiration to public servants on what not to do. The lessons are not hard, he adds, but mental health in the workplace can flourish from it, and outcomes for the public improved.</p>
<p>The <a href="https://www.themandarin.com.au/193258-secretary-betts-likely-to-be-a-force-in-his-new-job/" target="_blank" rel="noopener">new secretary for the Department of Infrastructure, Transport, Regional Development, Communications and the Arts</a> has a cautionary tale or two to share from his 34-year career as a public servant.</p>
<p>A few weeks into his new role, Betts sat down with former colleague <a href="https://www.linkedin.com/in/sam-alderton-johnson/" target="_blank" rel="noopener">Sam Alderton-Johnson</a> to discuss some of his professional takeaways and how to have an impact in the public service. The pair had previously worked together when Betts served as a top mandarin for the NSW government as head of the NSW Department of Planning, Industry and Environment.</p>
	</div>
</div>
	<div data-enterprise-agreement-paywall="true">
	<div class="clearfix"></div>

	<div class="alert-premium paywall with-bg bg-pink" 
		data-enterprise-agreement-paywall-content="true">
		<div class="content">

		
			<h2>$5 a week to be on top of it all</h2>
<h3>Better briefings written just for the public sector.</h3>

		
			
	<div class="premium-cta cta-first">	
		<p><a href="https://www.themandarin.com.au/get-premium/" class="btn btn-block btn-primary-ghost">Get Premium Today <i class="fa fa-chevron-right"></i></a></p>

					<p class="text-center login_modal premium-cta-text">Already a subscriber? <a href="https://www.themandarin.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.themandarin.com.au%2Fpremium%2F">Login</a></p>
			</div>

		
	
				<div class="logo-themandarin">
		<img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin-solid.svg" width="153" height="63" alt="The Mandarin Premium">
	</div>

			<div class="clearfix"></div>
		</div>
	</div>

			<div class="loremipsum"><p data=1445>In etiam utamur feugiat vis, pri autem maiestatis in. Ex ceteros gloriatur mediocritatem per, sit minim accumsan in. Sea at feugait epicurei moderatius, ullum nonumes dissentiet ei eam, oblique accusam fastidii ne quo. Quot patrioque ad quo, at dicant regione mel.Lorem ipsum dolor sit amet, mel ei nihil nostrum. Eruditi intellegebat te quo, cu nec veniam laudem deleniti. Usu ne adhuc semper delicata, latine legimus id vis. In ipsum feugait consetetur vim. Id saepe consul tractatos vel, at esse propriae mel, choro noster oportere vel in.<br/><br/>Lorem ipsum dolor sit amet, mel ei nihil nostrum. Eruditi intellegebat te quo, cu nec veniam laudem deleniti. Usu ne adhuc semper delicata, latine legimus id vis. In ipsum feugait consetetur vim. Id saepe consul tractatos vel, at esse propriae mel, choro noster oportere vel in.<br/><br/>Lorem ipsum dolor sit amet, mel ei nihil nostrum. Eruditi intellegebat te quo, cu nec veniam laudem deleniti. Usu ne adhuc semper delicata, latine legimus id vis. In ipsum feugait consetetur vim. Id saepe consul tractatos vel, at esse propriae mel, choro noster oportere vel in.<br/><br/>Et veniam alterum nec. Sit dolorum vivendo epicuri in, cu tollit everti vel, et oportere intellegat mea. Ei mei hinc nullam. Ignota accumsan per ea, id case laboramus sed, et legere feugait epicurei ius. Ne qui soleat consulatu.<br/><br/><br/><br/>Nusquam corpora mea in, delicata imperdiet et mea. Eam prima rationibus comprehensam cu. Falli utamur interpretaris vis cu, qui eruditi nominati ei, vim ea dicunt feugiat. Et reque docendi nec. Usu no soluta accumsan, regione vulputate vel eu. Ad cum cibo nominati delicatissimi, quis singulis lobortis in est.<br/><br/>Lorem ipsum dolor sit amet, mel ei nihil nostrum. Eruditi intellegebat te quo, cu nec veniam laudem deleniti. Usu ne adhuc semper delicata, latine legimus id vis. In ipsum feugait consetetur vim. Id saepe consul tractatos vel, at esse propriae mel, choro noster oportere vel in.<br/><br/>Et veniam alterum nec. Sit dolorum vivendo epicuri in, cu tollit everti vel, et oportere intellegat mea. Ei mei hinc nullam. Ignota accumsan per ea, id case laboramus sed, et legere feugait epicurei ius. Ne qui soleat consulatu.<br/><br/><br/><br/>Et veniam alterum nec. Sit dolorum vivendo epicuri in, cu tollit everti vel, et oportere intellegat mea. Ei mei hinc nullam. Ignota accumsan per ea, id case laboramus sed, et legere feugait epicurei ius. Ne qui soleat consulatu.<br/><br/><br/><br/>Lorem ipsum dolor sit amet, mel ei nihil nostrum. Eruditi intellegebat te quo, cu nec veniam laudem deleniti. Usu ne adhuc semper delicata, latine legimus id vis. In ipsum feugait consetetur vim. Id saepe consul tractatos vel, at esse propriae mel, choro noster oportere vel in.<br/><br/>Nusquam corpora mea in, delicata imperdiet et mea. Eam prima rationibus comprehensam cu. Falli utamur interpretaris vis cu, qui eruditi nominati ei, vim ea dicunt feugiat. Et reque docendi nec. Usu no soluta accumsan, regione vulputate vel eu. Ad cum cibo nominati delicatissimi, quis singulis lobortis in est.<br/><br/>Et veniam alterum nec. Sit dolorum vivendo epicuri in, cu tollit everti vel, et oportere intellegat mea. Ei mei hinc nullam. Ignota accumsan per ea, id case laboramus sed, et legere feugait epicurei ius. Ne qui soleat consulatu.<br/><br/><br/><br/>Et veniam alterum nec. Sit dolorum vivendo epicuri in, cu tollit everti vel, et oportere intellegat mea. Ei mei hinc nullam. Ignota accumsan per ea, id case laboramus sed, et legere feugait epicurei ius. Ne qui soleat consulatu.<br/><br/><br/><br/>Nusquam corpora mea in, delicata imperdiet et mea. Eam prima rationibus comprehensam cu. Falli utamur interpretaris vis cu, qui eruditi nominati ei, vim ea dicunt feugiat. Et reque docendi nec. Usu no soluta accumsan, regione vulputate vel eu. Ad cum cibo nominati delicatissimi, quis singulis lobortis in est.<br/><br/>In etiam utamur feugiat vis, pri autem maiestatis in. Ex ceteros gloriatur mediocritatem per, sit minim accumsan in. Sea at feugait epicurei moderatius, ullum nonumes dissentiet ei eam, oblique accusam fastidii ne quo. Quot patrioque ad quo, at dicant regione mel.Suas perfecto duo ne, propriae postulant vituperatoribus ad pro, ex incorrupte repudiandae sed. Ut aliquid dolores ocurreret pro. Ut vel solum mollis. Qui ei vide dicunt, duo tollit omnium ei. Sea ullum delicata urbanitas ei, lobortis disputationi duo ut. Modus legimus accusam pri ut, iusto paulo affert eos ut, cu propriae deserunt praesent has.<br/><br/>Nusquam corpora mea in, delicata imperdiet et mea. Eam prima rationibus comprehensam cu. Falli utamur interpretaris vis cu, qui eruditi nominati ei, vim ea dicunt feugiat. Et reque docendi nec. Usu no soluta accumsan, regione vulputate vel eu. Ad cum cibo nominati delicatissimi, quis singulis lobortis in est.<br/><br/>Nusquam corpora mea in, delicata imperdiet et mea. Eam prima rationibus comprehensam cu. Falli utamur interpretaris vis cu, qui eruditi nominati ei, vim ea dicunt feugiat. Et reque docendi nec. Usu no soluta accumsan, regione vulputate vel eu. Ad cum cibo nominati delicatissimi, quis singulis lobortis in est.<br/><br/>Suas perfecto duo ne, propriae postulant vituperatoribus ad pro, ex incorrupte repudiandae sed. Ut aliquid dolores ocurreret pro. Ut vel solum mollis. Qui ei vide dicunt, duo tollit omnium ei. Sea ullum delicata urbanitas ei, lobortis disputationi duo ut. Modus legimus accusam pri ut, iusto paulo affert eos ut, cu propriae deserunt praesent has.<br/><br/>Et veniam alterum nec. Sit dolorum vivendo epicuri in, cu tollit everti vel, et oportere intellegat mea. Ei mei hinc nullam. Ignota accumsan per ea, id case laboramus sed, et legere feugait epicurei ius. Ne qui soleat consulatu.<br/><br/><br/><br/></p></div>
	
	<div class="clearfix"></div>
</div>

	

				<div class="clearfix"></div>
	</section>

	
	

	
	
<section class="biography">
	<span class="top-label">
					About the author
			</span>

			<div class="article_metadata">
							<div class="avatar_container author_override">
											<a class="avatar" href="/author/mcoade">
															<img alt="mm" src="https://www.themandarin.com.au/wp-content/uploads/2022/08/Headshots-400x400_Melissa_Coade-1.png?w=150&h=150&crop=1" class="avatar avatar-100" height="100" width="100"/>													</a>
									</div>
			
			<div class="details">
				<h4 class="author">
					By 	
					
		<a href="https://www.themandarin.com.au/author/mcoade/"> 
		Melissa Coade				</a>
						</h4>
				<div class="description">
											<p> Melissa Coade is The Mandarin’s Senior Journalist based in Canberra's parliamentary press gallery. She has had various government, communications and legal roles, and has written for the Law Society of NSW Journal (LSJ) and Lawyers Weekly.</p>
									</div>
				<div class="social">
									<a target="_blank" href="https://twitter.com/coadem"><i class="fab fa-twitter"></i></a> 
								</div>
			</div>

			<div class="clearfix"></div>
		</div>
		</section>

	<section class="post_tags">
			<p><span>People: </span> <a href="https://www.themandarin.com.au/people/jim-betts/" rel="tag">Jim Betts</a></p>
	
	
			<p><span>Departments: </span> <a href="https://www.themandarin.com.au/departments/department-of-infrastructure-transport-regional-development-communications-and-the-arts/" rel="tag">Department of Infrastructure Transport Regional Development Communications and the Arts</a> <a href="https://www.themandarin.com.au/departments/nsw-department-of-planning-industry-and-environment/" rel="tag">NSW Department of Planning Industry and Environment</a> <a href="https://www.themandarin.com.au/departments/victorian-department-of-transport/" rel="tag">Victorian Department of Transport</a></p>
	
	
			<p><span>Tags: </span>
		  
			<a href="/tag/anxiety">anxiety</a>
		  
			<a href="/tag/aps">APS</a>
		  
			<a href="/tag/australian-public-service">Australian public service</a>
		  
			<a href="/tag/bullying">bullying</a>
		  
			<a href="/tag/commonwealth">Commonwealth</a>
		  
			<a href="/tag/depression">depression</a>
		  
			<a href="/tag/harrassment">harrassment</a>
		  
			<a href="/tag/leadership">Leadership</a>
		  
			<a href="/tag/morale">morale</a>
		  
			<a href="/tag/nsw-government">NSW government</a>
		  
			<a href="/tag/premium">Premium</a>
		  
			<a href="/tag/public-servant">public servant</a>
		  
			<a href="/tag/purpose-driven-leadership">purpose-driven leadership</a>
		  
			<a href="/tag/secretary">secretary</a>
		  
			<a href="/tag/staff-wellbeing">staff wellbeing</a>
		  
			<a href="/tag/victorian-government">Victorian government</a>
		  
			<a href="/tag/workplace-inclusion">workplace inclusion</a>
		 
		</p>
	
			<ul class="premium-categories">

					<li class="premium"><a href="https://www.themandarin.com.au/premium/">Premium</a></li>
		
		  
			<li><a href="https://www.themandarin.com.au/premium/insights-and-analysis">Insights and analysis</a></li>
		 
		</ul>
	
</section>

	

	<section class="related_content">

		<div class="content">
			<h3>More Premium Content</h3>
			<div class="row">
						<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-155697">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/155697-federation-balance-of-power-things-have-changed-part-3/" title="Federation balance of power – things have changed, part 3">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2021/05/australian-flag.jpg?w=150&#038;h=150&#038;crop=1" alt="Federation balance of power – things have changed, part 3" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Federation balance of power – things have changed, part 3</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-199294">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/199294-police-self-stamped-warrants-used-unauthorised-magistrates-ombudsman/" title="Police self-stamped warrants, used unauthorised magistrates: Ombud">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/09/magnifying-glass.jpeg?w=150&#038;h=150&#038;crop=1" alt="Police self-stamped warrants, used unauthorised magistrates: Ombud" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Police self-stamped warrants, used unauthorised magistrates: Ombud</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-122512">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/122512-out-in-the-cold-treasurys-losing-policy-influence-over-the-20-teens-prime-ministers/" title="Out in the cold: Treasury’s losing policy influence over the 20-teens prime ministers">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2020/01/penguins-treasury.jpg?w=150&#038;h=150&#038;crop=1" alt="Out in the cold: Treasury’s losing policy influence over the 20-teens prime ministers" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Out in the cold: Treasury’s losing policy influence over the 20-teens prime ministers</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-169171">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/169171-how-technology-and-a-pandemic-shook-the-foundations-for-future-of-work/" title="How technology and a pandemic shook the foundations for future of work">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2021/09/Bernard-Salt.jpg?w=150&#038;h=150&#038;crop=1" alt="How technology and a pandemic shook the foundations for future of work" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">How technology and a pandemic shook the foundations for future of work</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-194282">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/194282-coming-to-the-table-on-climate-change-australian-voters-want-action/" title="Coming to the table on climate change – Australian voters want action">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/07/Climate-change.jpg?w=150&#038;h=150&#038;crop=1" alt="Coming to the table on climate change – Australian voters want action" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Coming to the table on climate change – Australian voters want action</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-127334">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/127334-tick-box-exercise-three-policy-advice-checklists-to-test-your-brief-against/" title="Tick-box exercise: three policy advice checklists to test your brief against">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2019/09/checklist.jpg?w=150&#038;h=150&#038;crop=1" alt="Tick-box exercise: three policy advice checklists to test your brief against" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Tick-box exercise: three policy advice checklists to test your brief against</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							</div>
			<div class="clearfix"></div>
		</div>
			
		
</section>	

	
</article>

</div><!-- /content-wrapper -->



	
	<aside class="sidebar_layout">
		<div class="col-sm-4 col-md-3 col-md-pull-9 col-sm-pull-8">

							<div class="sidebar">
				
<div class="article_metadata ">

	<div class="details">
		<p class="author">
			By 
			
		<a href="https://www.themandarin.com.au/author/mcoade/"> 
		Melissa Coade				</a>
				</p>
		<span class="date">Monday October 10, 2022</span>
			</div>

			<div class="avatar_container author_override">
												<a class="avatar" href="/author/mcoade">
													<img alt="mm" src="https://www.themandarin.com.au/wp-content/uploads/2022/08/Headshots-400x400_Melissa_Coade-1.png?w=150&h=150&crop=1" class="avatar avatar-100" height="100" width="100"/>											</a>
									</div>
	
	<div class="clearfix"></div>

	<div class="text-resizing visible-lg-block">
	<span>Text size:</span>
	<a href="#" class="small_text">A</a>
	<a href="#" class="normal_text selected">A</a>
	<a href="#" class="big_text">A</a>
</div>
<aside class="social_media_sharing">	<a class="fab fa-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/" target="_blank"></a>
	<a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=What%20‘terrible%20leaders’%20taught%20this%20secretary%20about%20people%20power%20in%20the%20public%20service&#038;url=https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/&#038;via=TheMandarinAU" target="_blank"></a>
	<a class="fab fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/&#038;title=What%20‘terrible%20leaders’%20taught%20this%20secretary%20about%20people%20power%20in%20the%20public%20service" target="_blank"></a>
	<a href="#" class="fa fa-envelope envelope_modal"
		data-toggle="modal"
		data-target="#modal_email"
		data-subject="What ‘terrible leaders’ taught this secretary about people power in the public service"
		data-body="https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/{{ post.link }}"></a>
</aside></div>

			<div class="sidebar">

									
					<div class="categories-list-article">
							<div class="categories-list">
		<br/>
		<p><span class="premium-label">Premium</span></p>
		<h4><i class="far fa-newspaper"></i> Categories</h4>
				<ul>
					<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/case-studies">
						<span class="icon"><i class="fa fa-book"></i></span>
						<span class="text">Case studies</span>
						<span class="badge alert-info badge-pill">81</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/columnists">
						<span class="icon"><i class="fa fa-university"></i></span>
						<span class="text">Columnists</span>
						<span class="badge alert-info badge-pill">246</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/expert-briefings">
						<span class="icon"><i class="fa fa-project-diagram"></i></span>
						<span class="text">Expert briefings</span>
						<span class="badge alert-info badge-pill">150</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/global-updates">
						<span class="icon"><i class="fa fa-"></i></span>
						<span class="text">Global updates</span>
						<span class="badge alert-info badge-pill">1</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/insights-and-analysis">
						<span class="icon"><i class="fa fa-search"></i></span>
						<span class="text">Insights and analysis</span>
						<span class="badge alert-info badge-pill">691</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/interviews">
						<span class="icon"><i class="fa fa-microphone-alt"></i></span>
						<span class="text">Interviews</span>
						<span class="badge alert-info badge-pill">187</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/mandarin-talks">
						<span class="icon"><i class="fa fa-comments"></i></span>
						<span class="text">Mandarin Talks</span>
						<span class="badge alert-info badge-pill">19</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/the-briefing">
						<span class="icon"><i class="fa fa-briefcase"></i></span>
						<span class="text">The Briefing</span>
						<span class="badge alert-info badge-pill">36</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/the-select-committee">
						<span class="icon"><i class="fa fa-users"></i></span>
						<span class="text">The Select Committee</span>
						<span class="badge alert-info badge-pill">19</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/trends-and-research">
						<span class="icon"><i class="fa fa-chart-line"></i></span>
						<span class="text">Trends and research</span>
						<span class="badge alert-info badge-pill">39</span>
					</a>
							
			</li>
					</ul>
	</div>
					</div>

					
	<div class="panel panel-shadowsoft">
		<div class="content">
			<h3>Latest Jobs</h3>
			<hr/>

			<ul class="job_listings">
	
	
		
<li class="job_listing featured  minimum " data-job-id="201429">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/201429/t-executive-director-office-of-vc-president/">
				<h3 class="title">
					Executive Director, Office of VC &amp; President				</h3>
			</a>

			<p class="company"><b>The University of New South Wales</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> NSW</strong>
									</li> 
					</ul>
	
				<small class="text-muted">Closing date 30th October, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">9 days ago</span>
			<span class="post-type">Full Time - Fixed Term</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="201894">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/201894/president-australian-law-reform-commission/">
				<h3 class="title">
					President, Australian Law Reform Commission				</h3>
			</a>

			<p class="company"><b>Australian Law Reform Commission</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> QLD</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD 							</span>
											</li> 
								<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> National</strong>
									</li> 
					</ul>
	
				<small class="text-muted">Closing date 21st October, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">4 days ago</span>
			<span class="post-type">Full Time - Fixed Term</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="201861">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/201861/health-care-complaints-commission-director-complaint-operations-2/">
				<h3 class="title">
					Director, Complaint Operations				</h3>
			</a>

			<p class="company"><b>Health Care Complaints Commission</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> NSW</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 17th October, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">4 days ago</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="200047">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/200047/community-services-directorate-executive-branch-managers/">
				<h3 class="title">
					Executive Branch Managers				</h3>
			</a>

			<p class="company"><b>Community Services Directorate</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> ACT</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD, 							</span>
														<span class="text-muted">
								Regional 							</span>
											</li> 
								<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> ACT NSW and VIC</strong>
									</li> 
					</ul>
	
				<small class="text-muted">Closing date 30th September, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">25 days ago</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



</ul>
		<a href="/careers/search-SES-jobs/" class="btn btn-block btn-action btn-action-active">Search All Jobs</a>


		</div>
	</div>

		<section class="upcoming_events">
			<h3 class="heading">Upcoming Events</h3>
			
				<a href="https://www.themandarin.com.au/events-calendar/inspire-behavioural-insights-for-better-communications-3/" class="event ">
					<div class="left col-sm-2">
						<div class="day">07</div>
						<div class="month">Oct</div>
					</div>
					<div class="right col-sm-10">INSPIRE: Behavioural insights for better communications</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/ipaa-national-conference-2022/" class="event ">
					<div class="left col-sm-2">
						<div class="day">12</div>
						<div class="month">Oct</div>
					</div>
					<div class="right col-sm-10">IPAA National Conference 2022</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/cilt-international-diploma-in-logistics-and-transport-public-sector/" class="event ">
					<div class="left col-sm-2">
						<div class="day">15</div>
						<div class="month">Aug</div>
					</div>
					<div class="right col-sm-10">CILT International Diploma in Logistics and Transport (Public-Sector)</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/tech-in-gov-2022/" class="event ">
					<div class="left col-sm-2">
						<div class="day">25</div>
						<div class="month">Oct</div>
					</div>
					<div class="right col-sm-10">Tech in Gov 2022</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/forrester-technology-innovation-apac-2022/" class="event ">
					<div class="left col-sm-2">
						<div class="day">15</div>
						<div class="month">Nov</div>
					</div>
					<div class="right col-sm-10">Forrester Technology &#038; Innovation APAC 2022</div>
				</a>
				
						<a href="/events-calendar" class="btn btn-block btn-link">View Calendar <i class="fa fa-chevron-right"></i></a>
		</section>
		
	<section class="related_posts">
		<h3 class="heading">Partner Content</h3>

		<!--AD-->
		<article class="card card-small
		" id="article-tease-77584">

		<div id='div-gpt-ad-1562039453046-0' style='width: 262px; height: 82px;'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562039453046-0'); });</script>
		</div>

		</article>

		<!--AD-->

		<!--AD-->
		<article class="card
		card-small
		" id="article-tease-77584">

		<div id='div-gpt-ad-1562039643949-0' style='width: 262px; height: 82px;'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562039643949-0'); });</script>
		</div>

		</article>

		<!--AD-->
	
<article class="card card-small" id="article-tease-198873">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/198873-adam-fennessy-on-reshaping-how-350000-public-sector-employees-work/" title="Adam Fennessy on reshaping how 350,000 public sector employees work">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/09/AdobeStock_327783199-e1662096471290.jpeg?w=795" alt="Adam Fennessy on reshaping how 350,000 public sector employees work" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Promoted</span></div>
												<h3 class="title">Adam Fennessy on reshaping how 350,000 public sector employees work</h3>
						
				</div>

					</a>

		
	</div>
</article>

<article class="card card-small" id="article-tease-199334">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/199334-during-a-machinery-of-government-change-dont-overlook-data-management-and-security/" title="During a machinery of government change, don’t overlook data management and security">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/09/AdobeStock_503697906-e1662614997215.jpeg?w=795" alt="During a machinery of government change, don’t overlook data management and security" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Promoted</span></div>
												<h3 class="title">During a machinery of government change, don’t overlook data management and security</h3>
						
				</div>

					</a>

		
	</div>
</article>

<article class="card card-small" id="article-tease-199755">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/199755-ebook-data-governance-shifting-and-sharing-data/" title="eBook: Data governance – Shifting and sharing data">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/09/AdobeStock_472853226.jpeg?w=1024" alt="eBook: Data governance – Shifting and sharing data" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Promoted</span></div>
												<h3 class="title">eBook: Data governance – Shifting and sharing data</h3>
						
				</div>

					</a>

		
	</div>
</article>
	</section>

	
			</div>

							</div>
						</div>
	</aside>

	

			</div>
		</div>
	</div>
</section>


<div class="modal fade" id="mandarin_login_modal" tabindex="-1" role="dialog" aria-labelledby="Login modal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h2>Login</h2>
			</div>

			<div class="body">
				<form name="loginform" id="loginform" action="https://www.themandarin.com.au/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/" />
			</p></form>			</div>
			<div class="modal-footer">                
				<p><a href="/get-premium/">Get Premium</a> now. Not ready? <a href="/get-the-juice/">Get the free Daily newsletter.</a></p>
				<p><a href="https://www.themandarin.com.au/wp-login.php?action=lostpassword">Forgot password?</a></p>
			</div>

		</div>
	</div>
</div>
<script>
	document.getElementById('user_login').parentElement.classList.add("form-text");
	document.getElementById('user_pass').parentElement.classList.add("form-text");
	document.getElementById('rememberme').parentElement.parentElement.classList.add("form-checkbox");
</script>


<!-- Modal -->
<div class="modal fade" id="modal_email" tabindex="-1" role="dialog" aria-labelledby="Email modal label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title" id="myModalLabel">Share via email</h4>
			</div>
			<div class="modal-body">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<form action="https://www.themandarin.com.au/202111-what-terrible-leaders-taught-this-secretary-about-people-power-in-the-public-service/" name="modal_email" id="modal_email_form">
								<div class="top">
									<input type="hidden" name="subject" class="subject" value="">
									<input type="text" name="from" class="from" placeholder="Name" value="" />
									<input type="email" name="to" class="to" placeholder="To" value=""  />
								</div>
								<div class="bottom">
									<textarea name="body" class="body" placeholder="Message" value=""></textarea>
									<div class="clearfix"></div>
									<input type="submit" value="Go">
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal_free_trial" tabindex="-1" role="dialog" aria-labelledby="Metered Paywall">
	<div class="modal-dialog" role="document">
		<div class="modal-content">

			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

			<div class="title">

				<h2>Access your <span>3 free</span> Mandarin Premium articles</h2>

			</div>

			<div class="body">

				<form name="modal_free_trial_form" id="modal_free_trial_form" action="">

						<p class="trial_form_name form-text">
							<label id="free_trial_label_name">First Name <span>*</span></label>
							<input type="text" name="free_trial_form_name" id="free_trial_form_name" class="input" value="" size="20" required="required">
						</p>

						<p class="trial_form_lastname form-text">
							<label id="free_trial_label_lastname">Last Name <span>*</span></label>
							<input type="text" name="free_trial_form_lastname" id="free_trial_form_lastname" class="input" value="" size="20" required="required">
						</p>

						<p class="trial_form_email form-text">
							<label id="free_trial_label_email">Email Address <span>*</span></label>
							<input type="email" name="free_trial_form_email" id="free_trial_form_email" class="input" value="" size="20" required="required">
						</p>

						<input type="hidden" name="free_trial_post_id" id="free_trial_post_id" value="202111">

						<p class="login-submit">
							<input type="submit" class="btn btn-block btn-primary-ghost frm_button_submit" value="Access Free Trial">
						</p>

				</form>
				<div id="modal_free_trial_message"></div>
			</div>

			<div class="footer">
				As part of your free trial you will receive 'The Juice', The Mandarin's daily free newsletter, the 'Premium wrap' every Saturday and marketing emails. You can opt out at any time.
			</div>
		</div>
	</div>
</div>

<footer id="footer">
	<div class="container">
		<div class="row row-no-padding firtdiv">

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Content</h6>
				<ul id="menu-footer-content" class="menu"><li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="https://www.themandarin.com.au/news/">News</a></li>
<li id="menu-item-99431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99431"><a href="https://www.themandarin.com.au/research-series/">Research Series</a></li>
<li id="menu-item-103758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103758"><a href="https://www.themandarin.com.au/features/">Features</a></li>
<li id="menu-item-99392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99392"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li id="menu-item-97296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97296"><a href="https://www.themandarin.com.au/jurisdiction/">Jurisdictions</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97297"><a href="https://www.themandarin.com.au/jurisdiction/new-zealand/">New Zealand</a></li>
<li id="menu-item-97295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97295"><a href="https://www.themandarin.com.au/capability/">People &#038; Capability</a></li>
<li id="menu-item-99430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99430"><a href="https://www.themandarin.com.au/features/thought-leadership/">Thought Leadership</a></li>
<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99428"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-103311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103311"><a href="https://www.themandarin.com.au/library/">Resource Library</a></li>
<li id="menu-item-100664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100664"><a href="https://www.themandarin.com.au/sitemap/">Site Map</a></li>
</ul>
			</div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Products &amp; Services</h6>
				<ul id="menu-footer-products" class="menu"><li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="https://www.themandarin.com.au/join/">The Juice Newsletter</a></li>
<li id="menu-item-97300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97300"><a href="https://www.themandarin.com.au/advertise/">Partner &#038; Advertising solutions</a></li>
<li id="menu-item-113287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113287"><a href="https://www.themandarin.com.au/mandarin-live/">Mandarin Live</a></li>
<li id="menu-item-97301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97301"><a href="https://www.themandarin.com.au/events-calendar">Public Sector Events Calendar</a></li>
<li id="menu-item-97306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97306"><a href="https://www.themandarin.com.au/sponsored/">Partner Content</a></li>
</ul>
				<ul class="menu">
					<li><a href="/premium/"><span class="premium-label">Premium</span></a></li>
												<li>
								<a href="/careers/"><span class="careers-label">Careers</span></a>
							</li>
											</ul>
			</div>
			<div class="clearfix"></div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Legal</h6>
				<ul id="menu-footer-legal" class="menu"><li id="menu-item-110342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110342"><a href="https://www.themandarin.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-110343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110343"><a href="https://www.themandarin.com.au/terms-conditions/">Terms of Usage</a></li>
<li id="menu-item-110344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110344"><a href="https://www.themandarin.com.au/code-conduct/">Code of Conduct</a></li>
</ul>			</div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Connect</h6>
				<ul id="menu-footer-connect" class="menu"><li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="https://www.themandarin.com.au/about/">About Us</a></li>
<li id="menu-item-97285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97285"><a href="https://www.themandarin.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-97286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97286"><a href="https://www.themandarin.com.au/support/">Support</a></li>
<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="https://www.themandarin.com.au/our-team/">Our Team</a></li>
</ul>
				<h6 class="subheading">Social</h6>
				<ul class="menu social">
					<li><a target="_blank" title="The Mandarin RSS Feeds" rel="noopener" href="/themandarin-rss-feeds/">
						<i class="fa fa-rss"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin Twitter" rel="noopener" href="https://twitter.com/TheMandarinAU">
						<i class="fab fa-twitter"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin Facebook" rel="noopener" href="https://www.facebook.com/TheMandarinAU">
						<i class="fab fa-facebook"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin LinkedIn" rel="noopener" href="https://www.linkedin.com/company/themandarin-com-au">
						<i class="fab fa-linkedin"></i>
					</a></li>
				</ul>
			</div>
		</div>
	</div>

	<section id="copyright">
		<div class="container">
			<div class="row">
				<div class="copyright col-sm-3">
					Copyright &copy; The Mandarin
				</div>
				<div class="col-sm-9 links">
					<a href="http://www.privatemedia.com.au/" target="_blank" rel="noopener">
						<img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/privatemedia-logo-2021.png" width="157" height="15" alt="Private Media logo">
					</a>
					<a href="https://www.crikey.com.au/" target="_blank" rel="noopener">CRIKEY</a>
					<a href="http://www.smartcompany.com.au/" target="_blank" rel="noopener">SMARTCOMPANY</a>
				</div>
			</div>
		</div>
	</section>
</footer>

<!-- COPYRIGHT NARRATIIVE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://au-ssl' : 'http://au-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://au.effectivemeasure.net/em_image" alt="Effective Measure" style="position:absolute; left:-5px;" />
</noscript>
<!--END NARRATIIVE CODE -->

		<script>
		window.PARSELY = window.PARSELY || {
			autotrack: false,
			onReady: function() {
			PARSELY.updateDefaults({
				data: {
				plan: "guest"
				}
			});
			PARSELY.beacon.trackPageView();
			}
		};
		</script>
		<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<script type="text/javascript">
		jQuery(function() {
			setCookie('registered_from', 202111, 5); 
		} );
		</script>

				<script type="text/javascript">
		jQuery(function() {
			setCookie('track_post_id', 202111, 5); 
		} );
		</script>
					<!-- Google Tag Manager -->
		<script>
			(function(w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start': new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src =
					'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-KXMBZH');
		</script>
		<!-- End Google Tag Manager -->
			<!-- Twitter universal website tag code -->
	<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	// Insert Twitter Pixel ID and Standard Event data below
	twq('init','o3s10');
	twq('track','PageView');
	</script>
	<!-- End Twitter universal website tag code -->
		<script type="text/javascript">
	_linkedin_partner_id = "552017";
	window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
	window._linkedin_data_partner_ids.push(_linkedin_partner_id);
	</script><script type="text/javascript">
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
	<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=552017&fmt=gif" />
	</noscript>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script async src='https://clientcdn.pushengage.com/core/55fd99286bb75c6178295f06caf0ecc0.js' id='pushengage-core-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"85ab6e04d7cfa72952aee404e885c167","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"202111","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.themandarin.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.themandarin.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.themandarin.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"8c3a364e1d","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script id='wp-parsely-loader-js-before'>
window.wpParselyApiKey = 'themandarin.com.au';
</script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-parsely/build/loader.js' id='wp-parsely-loader-js'></script>
<script data-parsely-site="themandarin.com.au" src='https://cdn.parsely.com/keys/themandarin.com.au/p.js' id="parsely-cfg"></script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/js/dist/vendor.min.js' id='vendor-min-js-js'></script>
<script id='main-min-js-js-extra'>
var rest_object = {"recaptcha_sitekey":"6LfYv-MZAAAAAFX8vqNi_88pGxXfrT26-8bOucYl"};
</script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/js/dist/main.min.js' id='main-min-js-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js' id='job-regions-js'></script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'202087916',post:'202111',tz:'11',srv:'www.themandarin.com.au',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '202087916', '202111' ]);
</script>

</body>
</html>
