
<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<!-- <link rel="pingback" href="{{ site.pingback_url }}" /> -->

	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<link rel="shortcut icon" href="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="msapplication-TileImage" content="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/mstile-144x144.png">
	<meta name="msapplication-config" content="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/favicons/browserconfig.xml">
	<meta name="theme-color" content="#38367E">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<title>What the Secretary knew: Finn Pratt thought Morrison would heed advice</title>
	<meta name="description" content="A key official in the robodebt scandal has testified his staff were ethical and competent, saying he expected Scott Morrison to heed advice." />
	<link rel="canonical" href="https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What the Secretary knew: Finn Pratt thought Morrison would heed advice" />
	<meta property="og:description" content="Delegated authority and advice was trusted by the Social Services secretary, even if nobody in Scott Morrison&#039;s office listened." />
	<meta property="og:url" content="https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/" />
	<meta property="og:site_name" content="The Mandarin" />
	<meta property="article:published_time" content="2022-11-10T23:48:32+00:00" />
	<meta property="article:modified_time" content="2022-11-10T23:57:01+00:00" />
	<meta property="og:image" content="https://www.themandarin.com.au/wp-content/uploads/2022/11/Finn-Pratt.jpg" />
	<meta property="og:image:width" content="795" />
	<meta property="og:image:height" content="530" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Julian Bajkowski" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@theMandarinAU" />
	<meta name="twitter:site" content="@theMandarinAU" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Julian Bajkowski" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>


<link href="https://fonts.googleapis.com" rel="preconnect" as="font" type="font/woff2" crossorigin><link href="https://maxcdn.bootstrapcdn.com" rel="preconnect"><link href="https://ajax.googleapis.com" rel="preconnect"><link href="https://js.stripe.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://use.fontawesome.com" rel="preconnect" as="font" type="font/woff2" crossorigin><link href="https://cdn.parsely.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://clientcdn.pushengage.com" rel="preconnect"><link href="https://au-ssl.effectivemeasure.net" rel="preconnect"><link href="https://srv-2020-12-16-00.pixel.parsely.com" rel="preconnect"><link href="https://static.ads-twitter.com" rel="preconnect"><link href="https://snap.licdn.com" rel="preconnect"><link href="https://px.ads.linkedin.com" rel="preconnect"><link rel="alternate" type="application/rss+xml" title="The Mandarin &raquo; What the Secretary knew: Finn Pratt thought Morrison would heed advice Comments Feed" href="https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/feed/" />
	<meta property="fb:pages" content="1415055752091843" />
	<link rel='stylesheet' id='wp-components-css' href='https://www.themandarin.com.au/wp-includes/css/dist/components/style.min.css' media='all' />
<link rel='stylesheet' id='wc-admin-payment-method-promotions-css' href='https://www.themandarin.com.au/wp-content/plugins/woocommerce/assets/client/admin/payment-method-promotions/style.css' media='all' />
<link rel='stylesheet' id='wc-braintree-blocks-style-css' href='https://www.themandarin.com.au/wp-content/plugins/woo-payment-gateway/packages/blocks/build/style.css' media='all' />
<link rel='stylesheet' id='wc-braintree-blocks-credit-card-styles-css' href='https://www.themandarin.com.au/wp-content/plugins/woo-payment-gateway/packages/blocks/build/credit-card/bootstrap.css' media='all' />
<style id='wp-parsely-recommendations-style-inline-css'>
.parsely-recommendations-list-title{font-size:1.2em}.parsely-recommendations-list{list-style:none;padding:unset}.parsely-recommendations-cardbody{overflow:hidden;padding:.8em;text-overflow:ellipsis;white-space:nowrap}.parsely-recommendations-cardmedia{padding:.8em .8em 0}

</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.themandarin.com.au/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.themandarin.com.au/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.themandarin.com.au/wp-includes/css/classic-themes.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wp-job-manager-job-listings-css' href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.themandarin.com.au/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css' href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css' href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-tags/assets/css/style.css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css' href='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-wc-paid-listings/assets/css/packages.css' media='all' />
<link rel='stylesheet' id='bootstrapcss-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' id='mandarin-styles-css' href='https://www.themandarin.com.au/wp-content/themes/the-mandarin/css/dist/main.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.themandarin.com.au/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js' id='jquery-js'></script>
<script id='sfmc-evergage-js-extra'>
var sfmc_vars = {"page_type":"Article","authors":["Julian Bajkowski"],"cats":["Portfolio|Community &amp; Social","Editors' Picks","Jurisdiction|Federal"],"topics":["ANAO","Anne Pulford","APS","APS Code of Conduct","ARL Collect","ATO","Catherine Holmes","Centrelink","Compliance and Risk","Department of Human Services","Department of Social Services","Dunn and Bradstreet","Illion","Justin Greggery","Malisa Golightly","Milton Graham","Panthera Finance Group","PAYG","Premium","Robert Whelan","robodebt","Robodebt Royal Commission","Serena Wilson","Services Australia"],"lock_status":"true"};
</script>
<script src='//cdn.evgnet.com/beacon/privatemediapty/mandarin/scripts/evergage.min.js' id='sfmc-evergage-js'></script>
<script id='mandy-header-scripts-js-js-extra'>
var dfp_vars = {"postID":"205144","profanity":"false","pl_industry":"business","user_premium":"no","targ":"single","pl_category":"Federal","path_ad":"\/21827659304\/Mandarin\/jurisdiction\/federal"};
</script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/ad-js/header-scripts.js' id='mandy-header-scripts-js-js'></script>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js#asyncload' id='googletagservices-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager/assets/lib/select2/select2.full.min.js' id='select2-js'></script>
<link rel="https://api.w.org/" href="https://www.themandarin.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.themandarin.com.au/wp-json/wp/v2/posts/205144" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themandarin.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.themandarin.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/pdFWiw-RmM' />
<link rel="alternate" type="application/json+oembed" href="https://www.themandarin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themandarin.com.au%2F205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.themandarin.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themandarin.com.au%2F205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"What the Secretary knew: Finn Pratt thought Morrison would heed advice","url":"http:\/\/www.themandarin.com.au\/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.themandarin.com.au\/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice\/"},"thumbnailUrl":"https:\/\/www.themandarin.com.au\/wp-content\/uploads\/2022\/11\/Finn-Pratt.jpg?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.themandarin.com.au\/wp-content\/uploads\/2022\/11\/Finn-Pratt.jpg"},"articleSection":"Community &amp; Social","author":[{"@type":"Person","name":"Julian Bajkowski"}],"creator":["Julian Bajkowski"],"publisher":{"@type":"Organization","name":"The Mandarin","logo":""},"keywords":["anao","anne pulford","aps","aps code of conduct","arl collect","ato","catherine holmes","centrelink","compliance and risk","department of human services","department of social services","dunn and bradstreet","illion","justin greggery","malisa golightly","milton graham","panthera finance group","payg","premium","robert whelan","robodebt","robodebt royal commission","serena wilson","services australia"],"dateCreated":"2022-11-10T23:48:32Z","datePublished":"2022-11-10T23:48:32Z","dateModified":"2022-11-10T23:57:01Z","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall-mandy"}}</script>		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KXMBZH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-52885710-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];

			function gtag() {
				dataLayer.push(arguments);
			}
			gtag('js', new Date());
			gtag('config', 'UA-52885710-1');
			gtag('config', 'AW-10813170637'); 
		</script>

				<script data-cfasync="false">(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.defer=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=uLVyNnFkTZ','wisepops');
		wisepops("properties", {
			lock_status: true,
			author: "Julian Bajkowski",
			tag: "anao,anne pulford,aps,aps code of conduct,arl collect,ato,catherine holmes,centrelink,compliance and risk,department of human services,department of social services,dunn and bradstreet,illion,justin greggery,malisa golightly,milton graham,panthera finance group,payg,premium,robert whelan,robodebt,robodebt royal commission,serena wilson,services australia",
			category: "community &amp; social,editors&#039; picks,federal",
		});
		</script>
			<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.1/css/all.css">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.themandarin.com.au/wp-content/uploads/2022/01/cropped-android-chrome-512x512-1.png?w=270" />

</head>
<body class="post-template-default single single-post postid-205144 single-format-standard  premium-style user-no-premium theme-the-mandarin wc-braintree-body woocommerce-no-js logged-out the-mandarin"  >
	
	<header class="header" >
		<div class="wrapper">

			
<section class="nav-top">
	<div class="container">
		<div class="row">
			<nav id="nav-top" role="navigation">
				<ul>

											<li class="menu-item daily-newsletter">
							<a href="/get-the-juice">Free Daily Newsletter</a>
						</li>
						<li class="menu-item get-premium">
							<a href="/get-premium">Get Premium</a>
						</li>
									</ul>

				<ul id="menu-top-menu" class=""><li id="menu-item-88538" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88538"><a href="https://www.themandarin.com.au/about/">About</a></li>
<li id="menu-item-88537" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88537"><a href="https://www.themandarin.com.au/partner-pages/">Partner Pages</a></li>
<li id="menu-item-88539" class="hidden-xs menu-item menu-item-type-post_type menu-item-object-page menu-item-88539"><a href="https://www.themandarin.com.au/support/">Support &#038; FAQs</a></li>
</ul>							<ul>
								<li class="menu-item login_modal">
									<a href="#"><i class="fa fa-sign-in-alt"></i> Log in</a>
								</li>
							</ul>
										</nav>
		</div>
	</div>
</section> <!-- #Top Menu -->

			<section class="logo">
				<div class="container">
					<div class="row">
						<div class="col-sm-4">
							<h1 class="hdr-logo" role="banner">
								<a class="hdr-logo-link" href="https://www.themandarin.com.au" rel="home">The Mandarin</a>
							</h1>
							<a href="https://www.themandarin.com.au" rel="home">
								<img width="240" height="77" src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin-alt.svg" alt="The Mandarin" />
							</a>
						</div>
						<div class="col-sm-8 leaderboard">
							
							</div>
					</div>
				</div>
			</section>

			<section class="nav-main">
				<div class="container">
					<div class="hidden-lg">
						<button type="button" class="mobile-menu" aria-label="Mobile Menu">
							<span class="icon-bar-1"></span>
							<span class="icon-bar-2"></span>
							<span class="icon-bar-3"></span>
						</button>
						<a href="https://www.themandarin.com.au" rel="home" title="The Mandarin - Home">
							<img width="139" height="45" src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin-alt.svg" alt="The Mandarin" class="mobile_logo_off" />
						</a>
					</div>
					<div class="row hidden-lg">
						<div class="mobile_menu_wrapper">
							<div class="mobile_menu_search">
								 
<div class="searchformbox">
	<div class="searchformboxdiv">

		<form method="get" action="https://www.themandarin.com.au"  id="searchform" class="gsc-search-box">
			<label for="sitesearch" class="screen-readers-only">Site Search</label>
			<input type="text" id="sitesearch" class="form-control searchformboxinput" placeholder="Site Search" name="s"> 

			<input type="hidden" id="orderby" name="orderby" value="post_date">
			<input type="hidden" id="order" name="order" value="desc">

			<input type="submit" class="fa fa-search searchformboxsubmit" id="mobile" value="&#xf002;"> 
		</form>

	</div>
</div>
							</div>

							<nav id="nav-mobile">
								<ul>
									<li class="premium">
										<a href="https://www.themandarin.com.au/premium/">Premium</a>
									</li>
								</ul>
								<ul id="menu-main-menu" class=""><li id="menu-item-119377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119377"><a href="https://www.themandarin.com.au/careers/">Careers</a>
<ul class="sub-menu">
	<li id="menu-item-131372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131372"><a href="https://www.themandarin.com.au/careers/search-ses-jobs/">Search SES Jobs</a></li>
	<li id="menu-item-131373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131373"><a href="https://www.themandarin.com.au/career-advice/">Career Advice</a></li>
</ul>
</li>
<li id="menu-item-50997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50997"><a href="https://www.themandarin.com.au/public-sector-news/">News</a></li>
<li id="menu-item-139365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139365"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-139367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139367"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li id="menu-item-88548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88548"><a href="/events-calendar">Events</a></li>
<li id="menu-item-136632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136632"><a href="https://www.themandarin.com.au/library/">Resource library</a></li>
</ul>							</nav>

													</div>

					</div>
					<div class="row row-no-padding visible-lg-block">
						<div class="border-top navigation">
							<div class="col-sm-10">
								<nav id="nav-main" role="navigation">

									<ul>
										<li class="logo_sticky_menu">
											<a href="/"><img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/themandarin-stickynav.png" alt="Small Logo" width="61" height="57"></a>
										</li>
										<li class="premium">
											<a href="https://www.themandarin.com.au/premium/">Premium</a>
										</li>
									</ul>

									<ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119377"><a href="https://www.themandarin.com.au/careers/">Careers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131372"><a href="https://www.themandarin.com.au/careers/search-ses-jobs/">Search SES Jobs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131373"><a href="https://www.themandarin.com.au/career-advice/">Career Advice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50997"><a href="https://www.themandarin.com.au/public-sector-news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139365"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139367"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88548"><a href="/events-calendar">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136632"><a href="https://www.themandarin.com.au/library/">Resource library</a></li>
</ul>								</nav><!-- #Main Menu -->
							</div>
							<div id="search" class="col-sm-2">
								 
<div class="searchformbox">
	<div class="searchformboxdiv">

		<form method="get" action="https://www.themandarin.com.au"  id="searchform" class="gsc-search-box">
			<label for="sitesearch" class="screen-readers-only">Site Search</label>
			<input type="text" id="sitesearch" class="form-control searchformboxinput" placeholder="Site Search" name="s"> 

			<input type="hidden" id="orderby" name="orderby" value="post_date">
			<input type="hidden" id="order" name="order" value="desc">

			<input type="submit" class="fa fa-search searchformboxsubmit" id="desktop" value="&#xf002;"> 
		</form>

	</div>
</div>
							</div>
						</div>
					</div>
				</div>
			</section>
		</div>
	</header>

	<section id="content" role="main" class="border-top">
		<div class="global-alerts">
</div>
		<div class="container">
			<div class="row">
				<div class="wrapper">
<div class="single-wrapper type-post col-sm-8 col-md-9 col-md-push-3 col-sm-push-4">

<!-- include 'post/admin-controls.twig' -->


<article class="
single-premium">

	
	<header class="title">
					<ul class="premium-categories">
				<li class="premium"><a href="https://www.themandarin.com.au/premium/">Premium</a></li>
									<li><a href="https://www.themandarin.com.au/premium/case-studies">Case studies</a></li>
							</ul>
			
		<h1>What the Secretary knew: Finn Pratt thought Morrison would heed advice</h1>
		<div class="details visible-sm-block visible-xs-block">
			<h4 class="author">By 
			
		<a href="https://www.themandarin.com.au/author/jbajkowski/"> 
		Julian Bajkowski				</a>
					</h4>
			<span class="date">November 11, 2022</span>
		</div>
		<hr/>
	</header>

	<section class="article-content">

	<figure>
		<img width="795" height="530" src="https://www.themandarin.com.au/wp-content/uploads/2022/11/Finn-Pratt.jpg?w=795" class="attachment-feature-image size-feature-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.themandarin.com.au/wp-content/uploads/2022/11/Finn-Pratt.jpg 795w, https://www.themandarin.com.au/wp-content/uploads/2022/11/Finn-Pratt.jpg?resize=300,200 300w, https://www.themandarin.com.au/wp-content/uploads/2022/11/Finn-Pratt.jpg?resize=768,512 768w, https://www.themandarin.com.au/wp-content/uploads/2022/11/Finn-Pratt.jpg?resize=600,400 600w" sizes="(max-width: 795px) 100vw, 795px" />		<figcaption class="caption-post-thumb">Retired Department of Social Services secretary Finn Pratt. (TheMandarin) </figcaption>
	</figure>
		


<div class="article-body" data-firstletter="R">
	<div class="paywall-mandy">
	<p>Retired Department of Social Services secretary Finn Pratt has emphatically defended his former deputy secretary, Serena Wilson, as a highly ethical, professional and competent public servant in his evidence to the Royal Commission into the Robodebt Scheme.</p>
<p>As the probe into how the punitive welfare experiment went so horribly off the rails continues, Pratt expressed his confidence in his former deputy, who previously admitted she did not formally advise him of her belief that the way the scheme had been constructed was unlawful.</p>
<p>The royal commission is investigating how legal advice that called out the way robodebts were generated through an e<a href="https://www.themandarin.com.au/204913-former-dhs-fraud-boss-admits-robodebt-calculator-design-was-known-to-produce-untrue-results/">quation known to be defective for its purpose</a> from Department of Social Services was shelved and then ignored.</p>
	</div>
</div>
	<div data-enterprise-agreement-paywall="true">
	<div class="clearfix"></div>

	<div class="alert-premium paywall with-bg bg-pink" 
		data-enterprise-agreement-paywall-content="true">
		<div class="content">

		
			<h2>$5 a week to be on top of it all</h2>
<h3>Better briefings written just for the public sector</h3>

		
			
	<div class="premium-cta cta-first">	
		<p><a href="https://www.themandarin.com.au/get-premium/" class="btn btn-block btn-primary-ghost">Get Premium Today <i class="fa fa-chevron-right"></i></a></p>

					<p class="text-center login_modal premium-cta-text">Already a subscriber? <a href="https://www.themandarin.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.themandarin.com.au%2Fpremium%2F">Login</a></p>
			</div>

		
	
				<div class="logo-themandarin">
		<img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/logo-themandarin-solid.svg" width="153" height="63" alt="The Mandarin Premium">
	</div>

			<div class="clearfix"></div>
		</div>
	</div>

			<div class="loremipsum"><p data=432>Et veniam alterum nec. Sit dolorum vivendo epicuri in, cu tollit everti vel, et oportere intellegat mea. Ei mei hinc nullam. Ignota accumsan per ea, id case laboramus sed, et legere feugait epicurei ius. Ne qui soleat consulatu.<br/><br/><br/><br/>In etiam utamur feugiat vis, pri autem maiestatis in. Ex ceteros gloriatur mediocritatem per, sit minim accumsan in. Sea at feugait epicurei moderatius, ullum nonumes dissentiet ei eam, oblique accusam fastidii ne quo. Quot patrioque ad quo, at dicant regione mel.Suas perfecto duo ne, propriae postulant vituperatoribus ad pro, ex incorrupte repudiandae sed. Ut aliquid dolores ocurreret pro. Ut vel solum mollis. Qui ei vide dicunt, duo tollit omnium ei. Sea ullum delicata urbanitas ei, lobortis disputationi duo ut. Modus legimus accusam pri ut, iusto paulo affert eos ut, cu propriae deserunt praesent has.<br/><br/>Suas perfecto duo ne, propriae postulant vituperatoribus ad pro, ex incorrupte repudiandae sed. Ut aliquid dolores ocurreret pro. Ut vel solum mollis. Qui ei vide dicunt, duo tollit omnium ei. Sea ullum delicata urbanitas ei, lobortis disputationi duo ut. Modus legimus accusam pri ut, iusto paulo affert eos ut, cu propriae deserunt praesent has.<br/><br/>Nusquam corpora mea in, delicata imperdiet et mea. Eam prima rationibus comprehensam cu. Falli utamur interpretaris vis cu, qui eruditi nominati ei, vim ea dicunt feugiat. Et reque docendi nec. Usu no soluta accumsan, regione vulputate vel eu. Ad cum cibo nominati delicatissimi, quis singulis lobortis in est.<br/><br/>Nusquam corpora mea in, delicata imperdiet et mea. Eam prima rationibus comprehensam cu. Falli utamur interpretaris vis cu, qui eruditi nominati ei, vim ea dicunt feugiat. Et reque docendi nec. Usu no soluta accumsan, regione vulputate vel eu. Ad cum cibo nominati delicatissimi, quis singulis lobortis in est.<br/><br/>In etiam utamur feugiat vis, pri autem maiestatis in. Ex ceteros gloriatur mediocritatem per, sit minim accumsan in. Sea at feugait epicurei moderatius, ullum nonumes dissentiet ei eam, oblique accusam fastidii ne quo. Quot patrioque ad quo, at dicant regione mel.In etiam utamur feugiat vis, pri autem maiestatis in. Ex ceteros gloriatur mediocritatem per, sit minim accumsan in. Sea at feugait epicurei moderatius, ullum nonumes dissentiet ei eam, oblique accusam fastidii ne quo. Quot patrioque ad quo, at dicant regione mel.In etiam utamur feugiat vis, pri autem maiestatis in. Ex ceteros gloriatur mediocritatem per, sit minim accumsan in. Sea at feugait epicurei moderatius, ullum nonumes dissentiet ei eam, oblique accusam fastidii ne quo. Quot patrioque ad quo, at dicant regione mel.Lorem ipsum dolor sit amet, mel ei nihil nostrum. Eruditi intellegebat te quo, cu nec veniam laudem deleniti. Usu ne adhuc semper delicata, latine legimus id vis. In ipsum feugait consetetur vim. Id saepe consul…</p></div>
	
	<div class="clearfix"></div>
</div>

	

				<div class="clearfix"></div>
	</section>

	
	

	
	
<section class="biography">
	<span class="top-label">
					About the author
			</span>

			<div class="article_metadata">
							<div class="avatar_container author_override">
											<a class="avatar" href="/author/jbajkowski">
															<img alt="mm" src="https://www.themandarin.com.au/wp-content/uploads/2022/08/Julian-Bajkowski.jpeg?w=150&h=150&crop=1" class="avatar avatar-100" height="100" width="100"/>													</a>
									</div>
			
			<div class="details">
				<h4 class="author">
					By 	
					
		<a href="https://www.themandarin.com.au/author/jbajkowski/"> 
		Julian Bajkowski				</a>
						</h4>
				<div class="description">
											<p> Julian Bajkowski is a senior reporter for The Mandarin, and is based in Sydney</p>
									</div>
				<div class="social">
				
								</div>
			</div>

			<div class="clearfix"></div>
		</div>
		</section>

	<section class="post_tags">
	
	
	
	
			<p><span>Tags: </span>
		  
			<a href="/tag/anao">ANAO</a>
		  
			<a href="/tag/anne-pulford">Anne Pulford</a>
		  
			<a href="/tag/aps">APS</a>
		  
			<a href="/tag/aps-code-of-conduct">APS Code of Conduct</a>
		  
			<a href="/tag/arl-collect">ARL Collect</a>
		  
			<a href="/tag/ato">ATO</a>
		  
			<a href="/tag/catherine-holmes">Catherine Holmes</a>
		  
			<a href="/tag/centrelink">Centrelink</a>
		  
			<a href="/tag/compliance-and-risk">Compliance and Risk</a>
		  
			<a href="/tag/department-of-human-services">Department of Human Services</a>
		  
			<a href="/tag/department-of-social-services">Department of Social Services</a>
		  
			<a href="/tag/dunn-and-bradstreet">Dunn and Bradstreet</a>
		  
			<a href="/tag/illion">Illion</a>
		  
			<a href="/tag/justin-greggery">Justin Greggery</a>
		  
			<a href="/tag/malisa-golightly">Malisa Golightly</a>
		  
			<a href="/tag/milton-graham">Milton Graham</a>
		  
			<a href="/tag/panthera-finance-group">Panthera Finance Group</a>
		  
			<a href="/tag/payg">PAYG</a>
		  
			<a href="/tag/premium">Premium</a>
		  
			<a href="/tag/robert-whelan">Robert Whelan</a>
		  
			<a href="/tag/robodebt">robodebt</a>
		  
			<a href="/tag/robodebt-royal-commission">Robodebt Royal Commission</a>
		  
			<a href="/tag/serena-wilson">Serena Wilson</a>
		  
			<a href="/tag/services-australia">Services Australia</a>
		 
		</p>
	
			<ul class="premium-categories">

					<li class="premium"><a href="https://www.themandarin.com.au/premium/">Premium</a></li>
		
		  
			<li><a href="https://www.themandarin.com.au/premium/case-studies">Case studies</a></li>
		 
		</ul>
	
</section>

	

	<section class="related_content">

		<div class="content">
			<h3>More Premium Content</h3>
			<div class="row">
						<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-134988">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/134988-question-your-assumptions-and-dont-presume-your-opponents-are-stupid-zoo-chief-jenny-gray-on-ethical-leadership/" title="Question your assumptions and don’t presume your opponents are stupid: zoo chief Jenny Gray on ethical leadership">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2020/06/wolves-zoo.jpg?w=150&#038;h=150&#038;crop=1" alt="Question your assumptions and don’t presume your opponents are stupid: zoo chief Jenny Gray on ethical leadership" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Question your assumptions and don’t presume your opponents are stupid: zoo chief Jenny Gray on ethical leadership</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-186490">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/186490-why-the-us-military-isnt-ready-for-civil-war/" title="Why the US military isn’t ready for civil war">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2021/01/Capitol-Hill-Siege-1-1.jpg?w=150&#038;h=150&#038;crop=1" alt="Why the US military isn’t ready for civil war" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Why the US military isn’t ready for civil war</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-171791">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/171791-to-renew-democracy-lets-start-by-bringing-meaning-to-the-ministerial-oath-of-office/" title="To renew democracy, let’s start by bringing meaning to the ministerial oath of office">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2021/10/oath.jpg?w=150&#038;h=150&#038;crop=1" alt="To renew democracy, let’s start by bringing meaning to the ministerial oath of office" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">To renew democracy, let’s start by bringing meaning to the ministerial oath of office</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-193020">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/193020-aps-reform-everything-you-need-to-know-about-gordon-de-brouwer/" title="Public sector reform: Everything you need to know about Gordon de Brouwer">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2020/03/Gordon-de-Brouwer.jpg?w=150&#038;h=150&#038;crop=1" alt="Public sector reform: Everything you need to know about Gordon de Brouwer" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Public sector reform: Everything you need to know about Gordon de Brouwer</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-114473">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/114473-mental-health-tends-to-be-something-organisations-sweep-under-the-rug-here-are-three-questions-to-ask-to-gauge-how-mentally-healthy-your-workplace-is/" title="Mental health tends to be something organisations sweep under the rug. Here are three questions to ask to gauge how mentally healthy your workplace is">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2019/08/mental-health.jpg?w=150&#038;h=150&#038;crop=1" alt="Mental health tends to be something organisations sweep under the rug. Here are three questions to ask to gauge how mentally healthy your workplace is" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Mental health tends to be something organisations sweep under the rug. Here are three questions to ask to gauge how mentally healthy your workplace is</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							<div class="col-md-6">
				
<article class="card card-smaller premium " id="article-tease-166905">
	
	<div class="post-link  match_height">

		
		
		<a href="https://www.themandarin.com.au/166905-are-politicians-social-media-posts-legitimate-contributions-to-parliamentary-debate/" title="Are politicians’ social media posts legitimate contributions to parliamentary debate?">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2021/08/Craig-Kelly.jpg?w=150&#038;h=150&#038;crop=1" alt="Are politicians’ social media posts legitimate contributions to parliamentary debate?" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Are politicians’ social media posts legitimate contributions to parliamentary debate?</h3>
						
				</div>

					</a>

		
	</div>
</article>
			</div>
							</div>
			<div class="clearfix"></div>
		</div>
			
		
</section>	

	
</article>

</div><!-- /content-wrapper -->



	
	<aside class="sidebar_layout">
		<div class="col-sm-4 col-md-3 col-md-pull-9 col-sm-pull-8">

							<div class="sidebar">
				
<div class="article_metadata ">

	<div class="details">
		<p class="author">
			By 
			
		<a href="https://www.themandarin.com.au/author/jbajkowski/"> 
		Julian Bajkowski				</a>
				</p>
		<span class="date">Friday November 11, 2022</span>
			</div>

			<div class="avatar_container author_override">
												<a class="avatar" href="/author/jbajkowski">
													<img alt="mm" src="https://www.themandarin.com.au/wp-content/uploads/2022/08/Julian-Bajkowski.jpeg?w=150&h=150&crop=1" class="avatar avatar-100" height="100" width="100"/>											</a>
									</div>
	
	<div class="clearfix"></div>

	<div class="text-resizing visible-lg-block">
	<span>Text size:</span>
	<a href="#" class="small_text">A</a>
	<a href="#" class="normal_text selected">A</a>
	<a href="#" class="big_text">A</a>
</div>
<aside class="social_media_sharing">	<a class="fab fa-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/" target="_blank"></a>
	<a class="fab fa-twitter" href="https://twitter.com/intent/tweet?text=What%20the%20Secretary%20knew:%20Finn%20Pratt%20thought%20Morrison%20would%20heed%20advice&#038;url=https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/&#038;via=TheMandarinAU" target="_blank"></a>
	<a class="fab fa-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/&#038;title=What%20the%20Secretary%20knew:%20Finn%20Pratt%20thought%20Morrison%20would%20heed%20advice" target="_blank"></a>
	<a href="#" class="fa fa-envelope envelope_modal"
		data-toggle="modal"
		data-target="#modal_email"
		data-subject="What the Secretary knew: Finn Pratt thought Morrison would heed advice"
		data-body="https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/{{ post.link }}"></a>
</aside></div>

			<div class="sidebar">

									
					<div class="categories-list-article">
							<div class="categories-list">
		<br/>
		<p><span class="premium-label">Premium</span></p>
		<h4><i class="far fa-newspaper"></i> Categories</h4>
				<ul>
					<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/case-studies">
						<span class="icon"><i class="fa fa-book"></i></span>
						<span class="text">Case studies</span>
						<span class="badge alert-info badge-pill">83</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/columnists">
						<span class="icon"><i class="fa fa-university"></i></span>
						<span class="text">Columnists</span>
						<span class="badge alert-info badge-pill">253</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/expert-briefings">
						<span class="icon"><i class="fa fa-project-diagram"></i></span>
						<span class="text">Expert briefings</span>
						<span class="badge alert-info badge-pill">151</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/global-updates">
						<span class="icon"><i class="fa fa-"></i></span>
						<span class="text">Global updates</span>
						<span class="badge alert-info badge-pill">1</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/insights-and-analysis">
						<span class="icon"><i class="fa fa-search"></i></span>
						<span class="text">Insights and analysis</span>
						<span class="badge alert-info badge-pill">734</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/interviews">
						<span class="icon"><i class="fa fa-microphone-alt"></i></span>
						<span class="text">Interviews</span>
						<span class="badge alert-info badge-pill">194</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/mandarin-talks">
						<span class="icon"><i class="fa fa-comments"></i></span>
						<span class="text">Mandarin Talks</span>
						<span class="badge alert-info badge-pill">19</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/the-briefing">
						<span class="icon"><i class="fa fa-briefcase"></i></span>
						<span class="text">The Briefing</span>
						<span class="badge alert-info badge-pill">36</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/the-select-committee">
						<span class="icon"><i class="fa fa-users"></i></span>
						<span class="text">The Select Committee</span>
						<span class="badge alert-info badge-pill">19</span>
					</a>
							
			</li>
						<li class="">
									<a class="name" href="https://www.themandarin.com.au/premium/trends-and-research">
						<span class="icon"><i class="fa fa-chart-line"></i></span>
						<span class="text">Trends and research</span>
						<span class="badge alert-info badge-pill">39</span>
					</a>
							
			</li>
					</ul>
	</div>
					</div>

					
	<div class="panel panel-shadowsoft">
		<div class="content">
			<h3>Latest Jobs</h3>
			<hr/>

			<ul class="job_listings">
	
	
		
<li class="job_listing featured  minimum " data-job-id="204494">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/204494/cranlana-centre-for-ethical-leadership-at-monash-university-chief-executive-officer/">
				<h3 class="title">
					Chief Executive Officer				</h3>
			</a>

			<p class="company"><b>Cranlana Centre for Ethical Leadership at Monash University</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> VIC</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 28th November, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">8 days ago</span>
			<span class="post-type">Full Time - Fixed Term</span>
		</div>

			</div>
</li>



		
<li class="job_listing featured  minimum " data-job-id="203371">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/203371/director-professional-services-review/">
				<h3 class="title">
					Director, Professional Services Review				</h3>
			</a>

			<p class="company"><b>Professional Services Review (PSR)</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> National</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									All States / Territories 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 13th November, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">20 days ago</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="204968">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/204968/chief-executive-officer-australian-criminal-intelligence-commission-acic/">
				<h3 class="title">
					Chief Executive Officer, Australian Criminal Intelligence Commission (ACIC)				</h3>
			</a>

			<p class="company"><b>Australian Criminal Intelligence Commission</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> National</strong>
									</li> 
					</ul>
	
				<small class="text-muted">Closing date 25th November, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">just now</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="204650">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/204650/executive-director-ses-band-1-office-of-the-chief-scientist/">
				<h3 class="title">
					Executive Director (SES Band 1), Office of the Chief Scientist				</h3>
			</a>

			<p class="company"><b>The Department of Industry, Science and Resources</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> ACT</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 20th November, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">7 days ago</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="204641">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/204641/executive-director-operations/">
				<h3 class="title">
					Executive Director Operations				</h3>
			</a>

			<p class="company"><b>Australian Commission for Law Enforcement Integrity</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> ACT</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									CBD, 							</span>
														<span class="text-muted">
								Regional 							</span>
											</li> 
								<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> NSW</strong>
									</li> 
								<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> VIC</strong>
									</li> 
					</ul>
	
				<small class="text-muted">Closing date 16th November, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">7 days ago</span>
			<span class="post-type">Full Time - Ongoing</span>
		</div>

			</div>
</li>



		
<li class="job_listing   minimum " data-job-id="204280">

	<div class="content">
		<div class="position">

			<a href="https://www.themandarin.com.au/careers/jobs/204280/national-anti-corruption-commission-statutory-appointments-commissioner-deputy-commissioner-ceo-inspector/">
				<h3 class="title">
					National Anti-Corruption Commission – Statutory Appointments: Commissioner, Deputy Commissioner, CEO, Inspector				</h3>
			</a>

			<p class="company"><b>Australian Government</b></p>

				<ul class="regions">
						<li>
					<strong class="parent"><i class="fa fa-location-arrow"></i> National</strong>
												<span class="text-muted">
																		<i class="fa fa-angle-right"></i>
									All States / Territories 							</span>
											</li> 
					</ul>
	
				<small class="text-muted">Closing date 14th November, 2022</small>

				
		</div>

			</div>

	<div class="post-aside">

		<div class="date">
			<span class="post-date">10 days ago</span>
			<span class="post-type">Full Time - Fixed Term</span>
		</div>

			</div>
</li>



</ul>
		<a href="/careers/search-SES-jobs/" class="btn btn-block btn-action btn-action-active">Search All Jobs</a>


		</div>
	</div>

		<section class="upcoming_events">
			<h3 class="heading">Upcoming Events</h3>
			
				<a href="https://www.themandarin.com.au/events-calendar/managing-digital-projects-in-the-public-sector/" class="event ">
					<div class="left col-sm-2">
						<div class="day">15</div>
						<div class="month">Nov</div>
					</div>
					<div class="right col-sm-10">Managing Digital Projects in the Public Sector</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/forrester-technology-innovation-apac-2022/" class="event ">
					<div class="left col-sm-2">
						<div class="day">15</div>
						<div class="month">Nov</div>
					</div>
					<div class="right col-sm-10">Forrester Technology &#038; Innovation APAC 2022</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/national-public-sector-governance-forum/" class="event ">
					<div class="left col-sm-2">
						<div class="day">18</div>
						<div class="month">Nov</div>
					</div>
					<div class="right col-sm-10">National Public Sector Governance Forum</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/public-sector-women-in-leadership-summit-2022/" class="event ">
					<div class="left col-sm-2">
						<div class="day">23</div>
						<div class="month">Nov</div>
					</div>
					<div class="right col-sm-10">Public Sector Women in Leadership Summit 2022</div>
				</a>
				
			
				<a href="https://www.themandarin.com.au/events-calendar/the-ops-program-leading-in-a-vuca-world/" class="event ">
					<div class="left col-sm-2">
						<div class="day">30</div>
						<div class="month">Nov</div>
					</div>
					<div class="right col-sm-10">The OPS Program – Leading in a VUCA World</div>
				</a>
				
						<a href="/events-calendar" class="btn btn-block btn-link">View Calendar <i class="fa fa-chevron-right"></i></a>
		</section>
		
	<section class="related_posts">
		<h3 class="heading">Partner Content</h3>

		<!--AD-->
		<article class="card card-small
		" id="article-tease-77584">

		<div id='div-gpt-ad-1562039453046-0' style='width: 262px; height: 82px;'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562039453046-0'); });</script>
		</div>

		</article>

		<!--AD-->

		<!--AD-->
		<article class="card
		card-small
		" id="article-tease-77584">

		<div id='div-gpt-ad-1562039643949-0' style='width: 262px; height: 82px;'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562039643949-0'); });</script>
		</div>

		</article>

		<!--AD-->
	
<article class="card card-small" id="article-tease-203477">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/203477-ebook-five-digital-project-challenges-and-solutions/" title="eBook: Five digital project challenges and solutions">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/10/CodeForAustralia_Social_1200x628-1.png?w=1024" alt="eBook: Five digital project challenges and solutions" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Partner Content</span></div>
												<h3 class="title">eBook: Five digital project challenges and solutions</h3>
						
				</div>

					</a>

		
	</div>
</article>

<article class="card card-small" id="article-tease-204382">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/204382-language-matters-solving-australias-job-crisis/" title="Language matters – solving Australia’s job crisis">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/11/MANDARIN_image-with-key-message.png?w=1024" alt="Language matters – solving Australia’s job crisis" />
					</div>
					
				<div class="content unstacked">

											<h3 class="title">Language matters – solving Australia’s job crisis</h3>
						
				</div>

					</a>

		
	</div>
</article>

<article class="card card-small" id="article-tease-203344">
	
	<div class="post-link  ">

		
		
		<a href="https://www.themandarin.com.au/203344-reimagining-australias-care-workforce-to-solve-the-broader-skills-shortage/" title="The halo effect: Reimagining Australia’s care workforce to help solve the broader skills shortage">

									<div class="image unstacked ">
						<img class="post-img" src="https://www.themandarin.com.au/wp-content/uploads/2022/10/GettyImages-1180634974-preferred-e1666315740571.jpg?w=795" alt="The halo effect: Reimagining Australia’s care workforce to help solve the broader skills shortage" />
					</div>
					
				<div class="content unstacked">

											<div><span class="partner-label">Partner Content</span></div>
												<h3 class="title">The halo effect: Reimagining Australia’s care workforce to help solve the broader skills shortage</h3>
						
				</div>

					</a>

		
	</div>
</article>
	</section>

	
			</div>

							</div>
						</div>
	</aside>

	

			</div>
		</div>
	</div>
</section>


<div class="modal fade" id="mandarin_login_modal" tabindex="-1" role="dialog" aria-labelledby="Login modal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h2>Login</h2>
			</div>

			<div class="body">
				<form name="loginform" id="loginform" action="https://www.themandarin.com.au/wp-login.php" method="post"><p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" />
			</p><p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" />
			</p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p><p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/" />
			</p></form>			</div>
			<div class="modal-footer">                
				<p><a href="/get-premium/">Get Premium</a> now. Not ready? <a href="/get-the-juice/">Get the free Daily newsletter.</a></p>
				<p><a href="https://www.themandarin.com.au/wp-login.php?action=lostpassword">Forgot password?</a></p>
			</div>

		</div>
	</div>
</div>
<script>
	document.getElementById('user_login').parentElement.classList.add("form-text");
	document.getElementById('user_pass').parentElement.classList.add("form-text");
	document.getElementById('rememberme').parentElement.parentElement.classList.add("form-checkbox");
	jQuery(".login_modal").on('click', function(event){
		jQuery( ".login-username" ).addClass( "form-text" );
		jQuery("#mandarin_login_modal").modal();
		jQuery("#mandarin_login_modal #user_login").focus();
	});
</script>


<!-- Modal -->
<div class="modal fade" id="modal_email" tabindex="-1" role="dialog" aria-labelledby="Email modal label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				<h4 class="modal-title" id="myModalLabel">Share via email</h4>
			</div>
			<div class="modal-body">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<form action="https://www.themandarin.com.au/205144-what-the-secretary-knew-finn-pratt-thought-morrison-would-heed-advice/" name="modal_email" id="modal_email_form">
								<div class="top">
									<input type="hidden" name="subject" class="subject" value="">
									<input type="text" name="from" class="from" placeholder="Name" value="" />
									<input type="email" name="to" class="to" placeholder="To" value=""  />
								</div>
								<div class="bottom">
									<textarea name="body" class="body" placeholder="Message" value=""></textarea>
									<div class="clearfix"></div>
									<input type="submit" value="Go">
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Modal -->
<div class="modal fade" id="modal_free_trial" tabindex="-1" role="dialog" aria-labelledby="Metered Paywall">
	<div class="modal-dialog" role="document">
		<div class="modal-content">

			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

			<div class="title">

				<h2>Access your <span>3 free</span> Mandarin Premium articles</h2>

			</div>

			<div class="body">

				<form name="modal_free_trial_form" id="modal_free_trial_form" action="">

						<p class="trial_form_name form-text">
							<label id="free_trial_label_name">First Name <span>*</span></label>
							<input type="text" name="free_trial_form_name" id="free_trial_form_name" class="input" value="" size="20" required="required">
						</p>

						<p class="trial_form_lastname form-text">
							<label id="free_trial_label_lastname">Last Name <span>*</span></label>
							<input type="text" name="free_trial_form_lastname" id="free_trial_form_lastname" class="input" value="" size="20" required="required">
						</p>

						<p class="trial_form_email form-text">
							<label id="free_trial_label_email">Email Address <span>*</span></label>
							<input type="email" name="free_trial_form_email" id="free_trial_form_email" class="input" value="" size="20" required="required">
						</p>

						<input type="hidden" name="free_trial_post_id" id="free_trial_post_id" value="205144">

						<p class="login-submit">
							<input type="submit" class="btn btn-block btn-primary-ghost frm_button_submit" value="Access Free Trial">
						</p>

				</form>
				<div id="modal_free_trial_message"></div>
			</div>

			<div class="footer">
				As part of your free trial you will receive 'The Juice', The Mandarin's daily free newsletter, the 'Premium wrap' every Saturday and marketing emails. You can opt out at any time.
			</div>
		</div>
	</div>
</div>

<footer id="footer">
	<div class="container">
		<div class="row row-no-padding firtdiv">

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Content</h6>
				<ul id="menu-footer-content" class="menu"><li id="menu-item-97293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97293"><a href="https://www.themandarin.com.au/news/">News</a></li>
<li id="menu-item-99431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99431"><a href="https://www.themandarin.com.au/research-series/">Research Series</a></li>
<li id="menu-item-103758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103758"><a href="https://www.themandarin.com.au/features/">Features</a></li>
<li id="menu-item-99392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99392"><a href="https://www.themandarin.com.au/portfolio/">Portfolios</a></li>
<li id="menu-item-97296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97296"><a href="https://www.themandarin.com.au/jurisdiction/">Jurisdictions</a></li>
<li id="menu-item-97297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97297"><a href="https://www.themandarin.com.au/jurisdiction/new-zealand/">New Zealand</a></li>
<li id="menu-item-97295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97295"><a href="https://www.themandarin.com.au/capability/">People &#038; Capability</a></li>
<li id="menu-item-99430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99430"><a href="https://www.themandarin.com.au/features/thought-leadership/">Thought Leadership</a></li>
<li id="menu-item-99428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99428"><a href="https://www.themandarin.com.au/editors-picks/">Editors&#8217; Picks</a></li>
<li id="menu-item-103311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103311"><a href="https://www.themandarin.com.au/library/">Resource Library</a></li>
<li id="menu-item-100664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100664"><a href="https://www.themandarin.com.au/sitemap/">Site Map</a></li>
</ul>
			</div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Products &amp; Services</h6>
				<ul id="menu-footer-products" class="menu"><li id="menu-item-110345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110345"><a href="https://www.themandarin.com.au/join/">The Juice Newsletter</a></li>
<li id="menu-item-97300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97300"><a href="https://www.themandarin.com.au/advertise/">Partner &#038; Advertising solutions</a></li>
<li id="menu-item-113287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113287"><a href="https://www.themandarin.com.au/mandarin-live/">Mandarin Live</a></li>
<li id="menu-item-97301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97301"><a href="https://www.themandarin.com.au/events-calendar">Public Sector Events Calendar</a></li>
<li id="menu-item-97306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97306"><a href="https://www.themandarin.com.au/sponsored/">Partner Content</a></li>
</ul>
				<ul class="menu">
					<li><a href="/premium/"><span class="premium-label">Premium</span></a></li>
												<li>
								<a href="/careers/"><span class="careers-label">Careers</span></a>
							</li>
											</ul>
			</div>
			<div class="clearfix"></div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Legal</h6>
				<ul id="menu-footer-legal" class="menu"><li id="menu-item-110342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-110342"><a href="https://www.themandarin.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-110343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110343"><a href="https://www.themandarin.com.au/terms-conditions/">Terms of Usage</a></li>
<li id="menu-item-110344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110344"><a href="https://www.themandarin.com.au/code-conduct/">Code of Conduct</a></li>
</ul>			</div>

			<div class="col-md-3 col-xs-6">
				<h6 class="subheading">Connect</h6>
				<ul id="menu-footer-connect" class="menu"><li id="menu-item-97284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97284"><a href="https://www.themandarin.com.au/about/">About Us</a></li>
<li id="menu-item-97285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97285"><a href="https://www.themandarin.com.au/contact-us/">Contact Us</a></li>
<li id="menu-item-97286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97286"><a href="https://www.themandarin.com.au/support/">Support</a></li>
<li id="menu-item-97287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97287"><a href="https://www.themandarin.com.au/our-team/">Our Team</a></li>
</ul>
				<h6 class="subheading">Social</h6>
				<ul class="menu social">
					<li><a target="_blank" title="The Mandarin RSS Feeds" rel="noopener" href="/themandarin-rss-feeds/">
						<i class="fa fa-rss"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin Twitter" rel="noopener" href="https://twitter.com/TheMandarinAU">
						<i class="fab fa-twitter"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin Facebook" rel="noopener" href="https://www.facebook.com/TheMandarinAU">
						<i class="fab fa-facebook"></i>
					</a></li>
					<li><a target="_blank" title="The Mandarin LinkedIn" rel="noopener" href="https://www.linkedin.com/company/themandarin-com-au">
						<i class="fab fa-linkedin"></i>
					</a></li>
				</ul>
			</div>
		</div>
	</div>

	<section id="copyright">
		<div class="container">
			<div class="row">
				<div class="copyright col-sm-3">
					Copyright &copy; The Mandarin
				</div>
				<div class="col-sm-9 links">
					<a href="http://www.privatemedia.com.au/" target="_blank" rel="noopener">
						<img src="https://www.themandarin.com.au/wp-content/themes/the-mandarin/images/privatemedia-logo-2021.png" width="157" height="15" alt="Private Media logo">
					</a>
					<a href="https://www.crikey.com.au/" target="_blank" rel="noopener">CRIKEY</a>
					<a href="http://www.smartcompany.com.au/" target="_blank" rel="noopener">SMARTCOMPANY</a>
				</div>
			</div>
		</div>
	</section>
</footer>

<!-- COPYRIGHT NARRATIIVE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://au-ssl' : 'http://au-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://au.effectivemeasure.net/em_image" alt="Effective Measure" style="position:absolute; left:-5px;" />
</noscript>
<!--END NARRATIIVE CODE -->

		<script>
		window.PARSELY = window.PARSELY || {
			autotrack: false,
			onReady: function() {
			PARSELY.updateDefaults({
				data: {
				plan: "guest"
				}
			});
			PARSELY.beacon.trackPageView();
			}
		};
		</script>
		<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>		<script type="text/javascript">
		jQuery(function() {
			setCookie('registered_from', 205144, 5); 
		} );
		</script>

				<script type="text/javascript">
		jQuery(function() {
			setCookie('track_post_id', 205144, 5); 
		} );
		</script>
					<!-- Google Tag Manager -->
		<script>
			(function(w, d, s, l, i) {
				w[l] = w[l] || [];
				w[l].push({
					'gtm.start': new Date().getTime(),
					event: 'gtm.js'
				});
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src =
					'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-KXMBZH');
		</script>
		<!-- End Google Tag Manager -->
			<!-- Twitter universal website tag code -->
	<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	// Insert Twitter Pixel ID and Standard Event data below
	twq('init','o3s10');
	twq('track','PageView');
	</script>
	<!-- End Twitter universal website tag code -->
		<script type="text/javascript">
	_linkedin_partner_id = "552017";
	window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
	window._linkedin_data_partner_ids.push(_linkedin_partner_id);
	</script><script type="text/javascript">
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
	<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=552017&fmt=gif" />
	</noscript>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script async src='https://clientcdn.pushengage.com/core/55fd99286bb75c6178295f06caf0ecc0.js' id='pushengage-core-js'></script>
<script id='wpdiscuz-combo-js-js-extra'>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"1","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"85ab6e04d7cfa72952aee404e885c167","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"2146435072","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 2047MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5","wc_post_id":"205144","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.themandarin.com.au\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.themandarin.com.au\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.themandarin.com.au\/wp-json\/wpdiscuz\/v1\/update","restNonce":"c9f94f6900","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
</script>
<script id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js' id='wpdiscuz-combo-js-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://www.themandarin.com.au/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script id='wp-parsely-loader-js-before'>
window.wpParselyApiKey = 'themandarin.com.au';
</script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-parsely/build/loader.js' id='wp-parsely-loader-js'></script>
<script data-parsely-site="themandarin.com.au" src='https://cdn.parsely.com/keys/themandarin.com.au/p.js' id="parsely-cfg"></script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/js/dist/vendor.min.js' id='vendor-min-js-js'></script>
<script id='main-min-js-js-extra'>
var rest_object = {"recaptcha_sitekey":"6LfYv-MZAAAAAFX8vqNi_88pGxXfrT26-8bOucYl"};
</script>
<script src='https://www.themandarin.com.au/wp-content/themes/the-mandarin/js/dist/main.min.js' id='main-min-js-js'></script>
<script src='https://www.themandarin.com.au/wp-content/plugins/wp-job-manager-locations/assets/js/main.min.js' id='job-regions-js'></script>
	<script src='https://stats.wp.com/e-202245.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'202087916',post:'205144',tz:'11',srv:'www.themandarin.com.au',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '202087916', '205144' ]);
	</script>
</body>
</html>
